ESI[tronic] 1/2006 после смены ключей не грузится

Модератор: DarkHorse

Сообщение m16 » Сб апр 07, 2007 10:55 am

Что делать не знаю. Закончился срок свободного доступа. Скачал кейген 1/2006, несколько раз пытался ввести сгенерированный ключ.
После трёх попыток, прога перестала загружаться. При запуске выскакивает картинка, через 4 секунды закрывается. И всё! Что делать? Подскажите. самой проги нет. При покупке, приехал продавец, установил её и уехал.

Помогите! Без программы, комп - не нужная груда железа.
m16
Прохожий
Прохожий
 
Сообщения: 3
Зарегистрирован: Пт апр 06, 2007 12:36 pm

Сообщение MEN » Сб апр 07, 2007 9:10 pm

Не трынди что сгенил и все

100% дату на компе двигал и с измененной датой запускал бош а теперь вернул на текущую вот и не грузится. Либо дата на компе и сейчас не та.

Сильно не рыл как можно исправить, но верни дату на компе на тот перриод когда запускал и работай не с текущей датой.

Ты прям как клиент когда приезжает и говорит что ниче с машиной не делали. а потом выясняется.........
Аватара пользователя
MEN
Участник
Участник
 
Сообщения: 252
Зарегистрирован: Вт окт 05, 2004 9:19 am
Откуда: (BY) Минск

Сообщение m16 » Вт апр 10, 2007 8:51 am

Да, я дату двигал (когда перестала грузиться, дату возвращал назад). Бесполезно. Не грузится. Переустановить прогу не чем.
Может ссылка какая естьна рус. версию? В муле и на торенте эта прога есть, но не указана на каком языке.
m16
Прохожий
Прохожий
 
Сообщения: 3
Зарегистрирован: Пт апр 06, 2007 12:36 pm



cron
  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 1, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1
www.AutoCD.info