Toyota EPC3 не показвывает SUBS

Обсуждаем здесь все вопросы по установке каталогов авто запчастей, поиску руководств по ремонту и электрических схем. Настройке каталогов, решений конфликтов между каталогами и т.д. Полный список доступных авто каталогов смотрите на сайте Авто СД

Модератор: DarkHorse

Сообщение ReaktoR » Вт янв 26, 2010 11:22 am

Перешел на новую оболочку Toyota EPC3 и заметил, что по сравнению со старой, программа не выдает SUBS (номера замены) на запчасть, в том виде как ранее. Точнее она выдает все номера подряд (и старые и новые), но не показывает, что они друг друга заменяют. Старая оболочка это делала (две строки - выше старый номер, следующая строка новый номер детали) . В новой SUBS иногда показываются (желтой строкой, клавиша F5 ) но только в европейской зоне, а я работаю в основном в зоне Japan.
Где то прочитал, что каталожные коды моделей автомобилей, на которые распространяется функция идентификации единственного номера детали (SUBS), помечены желтым цветом.

Эта проблема только с моей программой или у всех? Кто-нибудь решил данную проблему?
ReaktoR
Прохожий
Прохожий
 
Сообщения: 1
Зарегистрирован: Вт янв 26, 2010 11:04 am


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info