EWA - проблема с запуском.

Обсуждаем здесь все вопросы по установке каталогов авто запчастей, поиску руководств по ремонту и электрических схем. Настройке каталогов, решений конфликтов между каталогами и т.д. Полный список доступных авто каталогов смотрите на сайте Авто СД

Модератор: DarkHorse

Сообщение denbobrov » Пн ноя 17, 2008 9:21 pm

Все я отключал,несколько раз переставлял,и опера стоит,и эксплойер последний поставил,что только не делал!Чем хорошо снести EWA,чтобы ни чего не осталось?
denbobrov
Прохожий
Прохожий
 
Сообщения: 4
Зарегистрирован: Пт окт 24, 2008 7:10 pm

Сообщение Kyzya » Пн ноя 17, 2008 11:28 pm

на диске утилита есть,поиском глянь обсуждалось много раз.
Аватара пользователя
Kyzya
Бывалый
Бывалый
 
Сообщения: 1105
Зарегистрирован: Ср ноя 02, 2005 11:48 pm
Откуда: Севастополь.

Сообщение Dim-Dimich » Вт дек 09, 2008 10:12 am

Привет народ! У меня проблемка с запуском каталогом! Первоначальная установка прошла, перехожу по ссылке для регистрации http://localhost:9000/EWA-net , он выдаёт «не возможно отобразить страницу». Захожу в EWA Admin Tool, там первый фонарь не включен и бесцветный, а второй-зелёнйм цветом! Помогите кто может!
В знак благодарности могу сгенерировать ключ, кому нужен!!!
Dim-Dimich
Прохожий
Прохожий
 
Сообщения: 4
Зарегистрирован: Чт окт 30, 2008 1:52 pm

Сообщение Evgeniy_99 » Сб дек 13, 2008 8:45 am

Добрый день.
Такая проблема. Установил EWA/. Запустил, ввожу имя и пароль Admin, программа выдает проверка имени\пароля закончилась неудачей. Может подскажите что-нибудь?
Заранее благодарен.
Аватара пользователя
Evgeniy_99
Новичек
Новичек
 
Сообщения: 107
Зарегистрирован: Вс июн 27, 2004 5:07 pm
Откуда: Россия , Ростовской

Сообщение Vitalikus » Сб дек 13, 2008 10:15 am

admin, с маленькой буквы.
Аватара пользователя
Vitalikus
Бывалый
Бывалый
 
Сообщения: 1187
Зарегистрирован: Сб авг 27, 2005 2:02 am
Откуда: Санкт-Петербург

Сообщение Evgeniy_99 » Сб дек 13, 2008 10:25 am

Бьшое спасибо, помогло.
Аватара пользователя
Evgeniy_99
Новичек
Новичек
 
Сообщения: 107
Зарегистрирован: Вс июн 27, 2004 5:07 pm
Откуда: Россия , Ростовской

Сообщение Dmitrik » Пт мар 13, 2009 12:33 pm

Привет всем! У меня проблемка с запуском каталогом! При запуске каталога http://localhost:9000/EWA-net выскакивает ошибка : " * Системная ошибка: соединение с базой данных пользователей невозможно. Продолжение работы невозможно. Пожалуйста, обратитесь к системному администратору." Просит пользователя и пароль, подскажите почему слетело, все работало нормально. :(
Dmitrik
Прохожий
Прохожий
 
Сообщения: 21
Зарегистрирован: Чт сен 25, 2008 4:17 pm

Сообщение amid333 » Ср мар 25, 2009 11:18 am

Народ!!! Вопрос такой, EWA NET ставили до меня, и соответственно пароля я не знаю, неделю назад пользователь перестал регится под своим паролем.
Как снести или изменить пароль админа?
amid333
Прохожий
Прохожий
 
Сообщения: 2
Зарегистрирован: Ср мар 25, 2009 11:14 am

Сообщение MasterW220 » Ср мар 25, 2009 8:16 pm

amid333 писал(а):Народ!!! Вопрос такой, EWA NET ставили до меня, и соответственно пароля я не знаю, неделю назад пользователь перестал регится под своим паролем.
Как снести или изменить пароль админа?
\
Утилита есть специальная для этого на первом диске!!
Аватара пользователя
MasterW220
Бывалый
Бывалый
 
Сообщения: 2031
Зарегистрирован: Чт окт 28, 2004 2:40 pm
Откуда: Москва

Сообщение amid333 » Чт мар 26, 2009 6:13 am

MasterW220 писал(а):
amid333 писал(а):Народ!!! Вопрос такой, EWA NET ставили до меня, и соответственно пароля я не знаю, неделю назад пользователь перестал регится под своим паролем.
Как снести или изменить пароль админа?
\
Утилита есть специальная для этого на первом диске!!


А как называется? :)
amid333
Прохожий
Прохожий
 
Сообщения: 2
Зарегистрирован: Ср мар 25, 2009 11:14 am

Сообщение operok » Сб авг 22, 2009 1:54 pm

MasterW220
стоят 2 компа, на одном установил без проблем, с сервером EWA соединяеться, базы загрузились, всё превосходно. решил поставить на втором компе, ничего не получаеться, к серверу не конектиться, и естественно базы установить ни как. может всё дело из-за того что локальная сеть компьютеров проходит через модем?
на втором компе порылся в логах во чё нашёл:Изображение как поправить?
operok
Прохожий
Прохожий
 
Сообщения: 3
Зарегистрирован: Сб авг 22, 2009 11:49 am

Сообщение pokemon » Чт окт 22, 2009 4:13 pm

7777777 писал(а):Здравствуйте!
Помогите разобраться!
При запуске ЕРС вылезает окно,о том что не могу
найти файл startApp[1].jnlp
Что делать?

Такая же проблема, как решить? Переустановка Java не дает результата.
pokemon
Прохожий
Прохожий
 
Сообщения: 31
Зарегистрирован: Вт дек 06, 2005 7:46 pm
Откуда: Черновцы, Украина

Сообщение vovchik » Вс мар 21, 2010 1:28 pm

MasterW220
amid333 писал(а):
Народ!!! Вопрос такой, EWA NET ставили до меня, и соответственно пароля я не знаю, неделю назад пользователь перестал регится под своим паролем.
Как снести или изменить пароль админа?

\
Утилита есть специальная для этого на первом диске!!
_________________
НЕ ЛЕЗЬ В АГРЕГАТ, НЕ МЕШАЙ ЕМУ РАБОТАТЬ!!!!!!

Лазил по первому и ни че не нашел. Если можно, пжалуйста по подробнее!!!!
vovchik
Прохожий
Прохожий
 
Сообщения: 4
Зарегистрирован: Пт дек 11, 2009 12:24 pm

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info