После обновления EPC net не запускается WIS net

Обсуждаем здесь все вопросы по установке каталогов авто запчастей, поиску руководств по ремонту и электрических схем. Настройке каталогов, решений конфликтов между каталогами и т.д. Полный список доступных авто каталогов смотрите на сайте Авто СД

Модератор: DarkHorse

Сообщение Lisa » Пт авг 10, 2007 10:38 am

Наверняка уже кто-то сталкивался с такой проблемой...
Есть мнение что не совпадают даты или номера версий Eps и Wis, но как это дело победить не очень ясно...
Помогите пожалуйсто :sad:
Lisa
Прохожий
Прохожий
 
Сообщения: 17
Зарегистрирован: Ср авг 03, 2005 3:03 pm

Сообщение MasterW220 » Пт авг 10, 2007 10:43 am

Надо чтобы версии были одного месяца!!!
Аватара пользователя
MasterW220
Бывалый
Бывалый
 
Сообщения: 2031
Зарегистрирован: Чт окт 28, 2004 2:40 pm
Откуда: Москва

Сообщение Lisa » Пт авг 10, 2007 10:55 am

а можно их где-нибудь ручками подправить? в каком-нибудь секретном файле конфигурации?
Lisa
Прохожий
Прохожий
 
Сообщения: 17
Зарегистрирован: Ср авг 03, 2005 3:03 pm

Сообщение MasterW220 » Пт авг 10, 2007 11:28 am

Нет!
При установке проверяется!
И переустанавливается платформа!
Аватара пользователя
MasterW220
Бывалый
Бывалый
 
Сообщения: 2031
Зарегистрирован: Чт окт 28, 2004 2:40 pm
Откуда: Москва



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info