проблемы с установкой EWA-EPCnet-WISnet

Обсуждаем здесь все вопросы по установке каталогов авто запчастей, поиску руководств по ремонту и электрических схем. Настройке каталогов, решений конфликтов между каталогами и т.д. Полный список доступных авто каталогов смотрите на сайте Авто СД

Модератор: DarkHorse

Сообщение Kyzya » Ср сен 03, 2008 6:33 pm

Лицензии или мас-адрес(из-за сетевой)
Аватара пользователя
Kyzya
Бывалый
Бывалый
 
Сообщения: 1105
Зарегистрирован: Ср ноя 02, 2005 11:48 pm
Откуда: Севастополь.

Сообщение MasterW220 » Ср сен 03, 2008 7:41 pm

Пользователю которого создал дай права "пользователь"
А когда войдёш под пользователем то и кнопочки появятся!! :smile:
Аватара пользователя
MasterW220
Бывалый
Бывалый
 
Сообщения: 2031
Зарегистрирован: Чт окт 28, 2004 2:40 pm
Откуда: Москва

Сообщение Zergey » Пн сен 08, 2008 2:54 pm

Проблема схожая, была установлена оболочка и база EPC, создан пользователь, значки EPC и WIS присутствовали, после доустановки WIS заходя под пользователем значка нет, только EPC и обратная связь. Интересует можно ли без переустановок чего-либо решить это...
Zergey
Прохожий
Прохожий
 
Сообщения: 1
Зарегистрирован: Пн сен 08, 2008 2:45 pm

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info