toyota auris 1.4 дизель робот

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение Alligator » Сб дек 06, 2014 12:03 pm

Приветствую! имеет нас робот 2008г , авто глохнет при трогании назад ТОЛЬКО на холодном моторе и ТОЛЬКО назад! вперёд никаких проблем, стартует сразу не прогреваясь и едет сколько угодно. если мотор чуть прогреется, тогда уже можно и назад двигаться. в тёплое время года таких проблем вообще нет! и чем холоднее , тем чаще она глохнет. ошибок ни в коробке , ни в моторе нет. пытался мониторить дату в моторе в момент глушения, но инерционность обновления данных не позволяет что-то увидеть. массы в порядке. честно говоря, я в тупике, даже не знаю с чем связать. может у кого было подобное?
Аватара пользователя
Alligator
Участник
Участник
 
Сообщения: 611
Зарегистрирован: Пн авг 06, 2007 8:53 pm
Откуда: Молдова

Сообщение balg » Вс дек 07, 2014 6:59 am

Я тойоты с роботом рекомендую к дилеру, проблемная коробка. Скорее всего по какой-нибудь акции залить другое ПО. Можно адаптировать сцепление, но лучше пусть это дилеры делают, как правило требуется замена сцепления. Я пытаюсь что-то сделать когда авто совсем не едет. Если передвигается - к дилеру. Были темы на форуме, лезешь в нее, она стает, потом на второй день вроде все ОК. В общем, по моему мнению редкая хрень.
Был случай, предлагали сделать предпродажную диагностику королы, уточнил что с роботом. Отказался и посоветовал авто не приобретать, (авто было исправно) меня потом благодарили, когда интернет поюзали.
balg
Участник
Участник
 
Сообщения: 848
Зарегистрирован: Сб мар 15, 2008 7:44 pm
Откуда: ЯНАО сразу за полярным кругом

Сообщение neuch » Вс дек 07, 2014 2:44 pm

Массы визуально в порядке? Или все точки откручивались,зачищались и проверялись с пристстрастием?
Остается:
Проводка с кузова на мотор c разборкой жгутов.
Проверки реле питания и наличие фактического питания,+15,+30, моторного и усилителя форсунок.
Аватара пользователя
neuch
Участник
Участник
 
Сообщения: 432
Зарегистрирован: Пт фев 23, 2007 8:12 pm
Откуда: с родины самобеглых колясок

Сообщение shpuntik » Вс дек 07, 2014 8:40 pm

Попробуй сделать тоже самое на подъёмнике.
shpuntik
Профи
Профи
 
Сообщения: 4331
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение Alligator » Пн дек 08, 2014 10:07 am

адаптацию делал, массы проверяли визуально и на ощупь. если возможна проблема с проводкой , то почему этого никогда не бывает при движении вперёд?? при движении вперёд- назад мотор вообще не кренится!
на подъёмнике попробую, интересный совет, автор совета что-то знает?? :)
Аватара пользователя
Alligator
Участник
Участник
 
Сообщения: 611
Зарегистрирован: Пн авг 06, 2007 8:53 pm
Откуда: Молдова

Сообщение shpuntik » Пн дек 08, 2014 3:28 pm

Не знает, просто пытается вникнуть в суть проблемы.
shpuntik
Профи
Профи
 
Сообщения: 4331
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение Alligator » Пн дек 08, 2014 5:43 pm

завтра в утра приедет, обязательно с подъёмника начну, очень интересно. она с самого начала трогалась рывком, думал из-за этого глохнет, сделал инициализацию - трогается мягко
Аватара пользователя
Alligator
Участник
Участник
 
Сообщения: 611
Зарегистрирован: Пн авг 06, 2007 8:53 pm
Откуда: Молдова

Сообщение Александр_68 » Пн дек 08, 2014 5:49 pm

Alligator писал(а):Приветствую! имеет нас робот 2008г , авто глохнет при трогании назад ТОЛЬКО на холодном моторе и ТОЛЬКО назад! вперёд никаких проблем, стартует сразу не прогреваясь и едет сколько угодно. если мотор чуть прогреется, тогда уже можно и назад двигаться. в тёплое время года таких проблем вообще нет! и чем холоднее , тем чаще она глохнет. ошибок ни в коробке , ни в моторе нет. пытался мониторить дату в моторе в момент глушения, но инерционность обновления данных не позволяет что-то увидеть. массы в порядке. честно говоря, я в тупике, даже не знаю с чем связать. может у кого было подобное?

Я наступал на такие грабли.Комплексно поменяли щётки мотора сцепления и переключения передач и коллектора поправили наждачной бумагой,может это ваш случай?
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2397
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение shpuntik » Пн дек 08, 2014 8:33 pm

В тойоте есть показатель крутящего момента двигателя?
shpuntik
Профи
Профи
 
Сообщения: 4331
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение Alligator » Сб дек 20, 2014 9:24 am

не смотрел. а что если есть?
про щётки тоже думал, но там должна быть ошибка 0810, ну и наверное при движении вперёд хоть один раз бы показала! а назад стабильно и только на холодную.

-- Сб дек 20, 2014 9:24 am --

на подъёмнике глохнет! посмотреть ничего не успеваю, глохнет резко , как будто выключают. сейчас тепло у нас , больше 1-2 раз не показывает. массы зачистили, перетянули. устал я , устал хозяин, будет ждать морозов!
Аватара пользователя
Alligator
Участник
Участник
 
Сообщения: 611
Зарегистрирован: Пн авг 06, 2007 8:53 pm
Откуда: Молдова

Сообщение shpuntik » Вс дек 21, 2014 11:41 pm

Значит сраный робот включает две передачи сразу. Не уверен по Тойоте, а вот Ауди с DSG так могёт.
shpuntik
Профи
Профи
 
Сообщения: 4331
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение Alligator » Вт фев 24, 2015 4:57 pm

моторный чудил, холодная пайка на проце.
Аватара пользователя
Alligator
Участник
Участник
 
Сообщения: 611
Зарегистрирован: Пн авг 06, 2007 8:53 pm
Откуда: Молдова



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info