Sprinter tempomat

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение Виталь » Вс окт 19, 2014 3:52 pm

Уважаемые форумчане! Подскажите что не так сделал. Автос WDB9024721P787920 установил дополнительно круиз и мля не работает. ЭБУ 0225453032 кодировка 161007074 установлена 4-х контактная пипка на педаль тормоза. В актуале всё видим правильно. Только есть сомнение по скорости. В данных скорости во время движения с левой стороны 0 кмч а с правой фактическая скорость автомобиля.
Аватара пользователя
Виталь
Участник
Участник
 
Сообщения: 839
Зарегистрирован: Пн мар 12, 2007 12:32 am
Откуда: Беларусь г.Гродно

Сообщение madjid78 » Вс окт 19, 2014 3:57 pm

Ну так подгнила гребенка,датчик чуть подбей поближе.
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение Крымчанин » Вс окт 19, 2014 5:28 pm

так абс должна гореть
Аватара пользователя
Крымчанин
Мастер
Мастер
 
Сообщения: 6004
Зарегистрирован: Сб июл 30, 2005 10:15 am
Откуда: Made in USSR

Сообщение Виталь » Вт ноя 11, 2014 9:01 pm

Та не горит абс. Моторник скорость видит, но в левом столбце 0 кмч а в правом фактическая скорость совпадает со стрелкой.

-- Вт ноя 11, 2014 9:01 pm --

Прикиньте у этой машинки пласмаска надломилась на педальке сцепления и когда надо было она аккуратно подглючивала
Аватара пользователя
Виталь
Участник
Участник
 
Сообщения: 839
Зарегистрирован: Пн мар 12, 2007 12:32 am
Откуда: Беларусь г.Гродно

Сообщение vovik-zt » Ср ноя 12, 2014 2:14 pm

Виталь писал(а):
Прикиньте у этой машинки пласмаска надломилась на педальке сцепления и когда надо было она аккуратно подглючивала


Это и есть причина? и нет никаких ошибок по АБС, моторнику, и в параметрах по АБС скорости всех колес видит?
Аватара пользователя
vovik-zt
Новичек
Новичек
 
Сообщения: 232
Зарегистрирован: Сб июн 27, 2009 6:53 pm
Откуда: Житомир/Zhytomyr.UA

Сообщение Виталь » Ср ноя 12, 2014 8:14 pm

Товарищи именно это и было. Поэтому сбило с толку. Проверяешь вроде всё работает. А оно вот как бывает!
Аватара пользователя
Виталь
Участник
Участник
 
Сообщения: 839
Зарегистрирован: Пн мар 12, 2007 12:32 am
Откуда: Беларусь г.Гродно



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 1, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: kudrik и гости: 3
www.AutoCD.info