Hyundai IX35 не заводится

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение Slava-mt » Чт фев 06, 2014 7:46 am

Здраствуйте уважаемые форумчане! Притащили ix35 2012г.вып . 2л crdi. Присутствует электронный ключ. Был забит топливный фильтр и владелец на морозе чтоб завести посадил аккумулятор в ноль. При включении зажигания не включается топливный насос в баке ,но при активации сканером он включается.При прокрутке стартером давление топлива 462бар. Диагностика обороты видит. Ошибка была только по напряжению(аккумулятор сдох). Моё предположение -иммобилайзер заблокировал подачу топлива. Диагностика иммобилайзера показала
"обученных ключей - 0 , ECU обучен". Можно ли обучить ключ самому? Что ещё в данном случае мешает двигателю завестись?
Slava-mt
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Чт фев 06, 2014 7:13 am

Сообщение Александр_68 » Чт фев 06, 2014 9:36 am

На эфире подхватывает?
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2397
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение Slava-mt » Чт фев 06, 2014 10:52 am

Да,На эфире подхватывает
Slava-mt
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Чт фев 06, 2014 7:13 am

Сообщение mixdiur » Чт фев 06, 2014 11:52 am

Код доступа нужен,ну и прибор соответствующий.
mixdiur
Бывалый
Бывалый
 
Сообщения: 1383
Зарегистрирован: Сб авг 29, 2009 11:30 pm
Откуда: Минск,РБ-Москва РФ транзит

Сообщение Slava-mt » Чт фев 06, 2014 2:27 pm

Значит только к официалам?
Slava-mt
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Чт фев 06, 2014 7:13 am

Сообщение pioneer » Чт фев 06, 2014 3:13 pm

Почему только к официалам? Есть мастера, которые делают такие вещи. Если бы написал свой город, может быть и подсказали к кому обратиться.
pioneer
Участник
Участник
 
Сообщения: 689
Зарегистрирован: Пт дек 23, 2011 11:50 pm
Откуда: ЦВО

Сообщение Slava-mt » Пт фев 07, 2014 10:09 pm

С чем может быть связаны ошибки P1779 и P1781 ?

-- Пт фев 07, 2014 11:09 pm --

Всем спасибо. машину завели.
Slava-mt
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Чт фев 06, 2014 7:13 am

Сообщение mixdiur » Вс фев 09, 2014 8:16 pm

Чего было хоть?
mixdiur
Бывалый
Бывалый
 
Сообщения: 1383
Зарегистрирован: Сб авг 29, 2009 11:30 pm
Откуда: Минск,РБ-Москва РФ транзит

Сообщение Stivvi » Пн фев 10, 2014 11:50 am

Добрый день. Подскажите, пожалуйста, а вообще часто проблемы с этим автомобилем возникают? просто уже давно его присмотрел и планирую его купить в ближайшее время в МАС Моторс. Сказали, что качественные и недорогой автомобиль можно тут купить, туда и буду обращаться. Так что скажете по поводу моего вопроса? Заранее благодарю.
Stivvi
Прохожий
Прохожий
 
Сообщения: 1
Зарегистрирован: Пн фев 10, 2014 11:48 am

Сообщение mixdiur » Пн фев 10, 2014 8:22 pm

Задолбали со своей неприкрытой рекламой... :twisted:
mixdiur
Бывалый
Бывалый
 
Сообщения: 1383
Зарегистрирован: Сб авг 29, 2009 11:30 pm
Откуда: Минск,РБ-Москва РФ транзит

Сообщение Slava-mt » Пн фев 10, 2014 9:59 pm

что было я и сам не понял. Увезли на эвакуаторе к официалам .Там подключили пускоовое устройство и гоняли стартером.Завелась. Я 2 аккумулятора посадил и не заводилась.Но все равно при включении зажигания подкачивающий насос не включается. Думаю что при очередной замене топливного фильтра будут проблемы с запуском. Раньше насос включался .
Slava-mt
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Чт фев 06, 2014 7:13 am

Сообщение pioneer » Пн фев 10, 2014 10:51 pm

Slava-mt писал(а):Увезли на эвакуаторе к официалам .Там подключили пускоовое устройство и гоняли стартером.Завелась. Я 2 аккумулятора посадил и не заводилась.
Думаю что при очередной замене топливного фильтра будут проблемы с запуском.

Со стартером будут проблемы, думаю кончили вы его с дилерами совместными усилиями.
pioneer
Участник
Участник
 
Сообщения: 689
Зарегистрирован: Пт дек 23, 2011 11:50 pm
Откуда: ЦВО

Сообщение Slava-mt » Вт фев 11, 2014 5:36 pm

Фиг с ним со стартером. Кончил его сам хозяин и дилеры. Мне пригнали уже с иногда буксующим бендиксом . Мне интересно почему он у нас незавелся и почему подкачивающий насос не включается при включении зажигания ? Раньше при замене топливного фильтра таких заморочек не было. Заменил фильтр, включил зажигание- насос заработал и через несколько секунд движок заводился .Почему сейчас не так?
Slava-mt
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Чт фев 06, 2014 7:13 am



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info