Peugeout Ranch 2,0 HDI Не заводится.

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение miha78 » Сб авг 17, 2013 11:40 am

Приветствую всех форумчан. Поднимал тему на одном из дизельных форумов. Пошло вяловато. Если что, ветка тут http://forum.dieselirk.ru/index.php?topic=10024.msg98964#msg98964.
Совсем сломал голову с этим авто.
Ситуация следующая. Peugeout Ranch (он же Partner) 2,0 HDI. Топливная Simens (SID801). Не могут запустить двигатель с сентября месяца. Я уже третий или четвёртый.
До меня поменяли: клапан управления давлением (на низкой стороне), потом насос в сборе, блок управления двигателем.
На момент поступления были коды отказа:
Р1641 Неисправность в цепи форсунок.
Р1180 Регулировка давления топлива.
Отправили на проверку форсунки. Одну заменили. Код Р1641 ушёл. Р1180 вылазит после прокрутки стартером. Проверил всю проводку от блока до ТНВД. Проводка цела, управление на оба клапана ТНВД идёт. С обратки течёт, давление не накачивает. Чтобы исключить линию подачи, подключал колбу с топливом напрямую. Давления в рейке как не было, так и нет.
Мысли закончились. Пните в нужную сторону.
Аватара пользователя
miha78
Новичек
Новичек
 
Сообщения: 233
Зарегистрирован: Сб май 08, 2010 9:24 pm
Откуда: Московская область

Сообщение Black Tom » Вт авг 20, 2013 2:46 pm

Проверь отдельно слив с рампы. Если слива нет - ТНВД под замену.
Black Tom
Новичек
Новичек
 
Сообщения: 104
Зарегистрирован: Пт авг 31, 2007 7:44 am

Сообщение korstrik » Вт авг 20, 2013 4:37 pm

Хм у меня разок так блок глюканул разрешение на запуск есть то нет
Аватара пользователя
korstrik
Бывалый
Бывалый
 
Сообщения: 1091
Зарегистрирован: Ср окт 10, 2007 8:21 am
Откуда: UK, Bristol

Сообщение miha78 » Вт авг 20, 2013 6:29 pm

Разрешение на запуск есть.
На рейке обратки нет. Для сброс по высокому давлению есть клапан на ТНВД.
Может прокачивается как по хитрому? Откручивол штуцер на форсунках и прокачивал.
Вложения
funtion_HDI_siemens.pdf
Система тактя
(1.89 МБ) Скачиваний: 387
Аватара пользователя
miha78
Новичек
Новичек
 
Сообщения: 233
Зарегистрирован: Сб май 08, 2010 9:24 pm
Откуда: Московская область

Сообщение igorjok » Вт авг 20, 2013 8:33 pm

Возможно гдето трубка обратки пережата
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение RVD » Пт авг 23, 2013 10:50 pm

miha78 писал(а):... Не могут запустить двигатель с сентября месяца..

Так еще август не кончился... :lol:
miha78 писал(а):... Давления в рейке как не было, так и нет...

Как Вы контролируете давление в рампе?
Аватара пользователя
RVD
Профи
Профи
 
Сообщения: 2591
Зарегистрирован: Пн май 28, 2007 9:15 am
Откуда: Daugavpils, Latvija

Сообщение miha78 » Сб авг 24, 2013 8:16 pm

RVD писал(а):Как Вы контролируете давление в рампе?

По сканеру, больше 3 бар не качает. Если открутить трубку с форсунок, нужно некоторое время, чтобы с неё что то пошло.
Аватара пользователя
miha78
Новичек
Новичек
 
Сообщения: 233
Зарегистрирован: Сб май 08, 2010 9:24 pm
Откуда: Московская область

Сообщение RVD » Сб авг 24, 2013 9:22 pm

Я обычно смотрю манометром, т.к. датчик может врать
Аватара пользователя
RVD
Профи
Профи
 
Сообщения: 2591
Зарегистрирован: Пн май 28, 2007 9:15 am
Откуда: Daugavpils, Latvija

Сообщение miha78 » Сб авг 24, 2013 11:44 pm

Когда есть намёк на недостаточное давление при запуске, обычно механическую вешаю форсунку от старого дизеля, отторированую на 20МПа. Если брызнула, насос качает.
А здесь и намёка нет. Похоже надо насос снимать и на стенд отдавать.
Аватара пользователя
miha78
Новичек
Новичек
 
Сообщения: 233
Зарегистрирован: Сб май 08, 2010 9:24 pm
Откуда: Московская область

Сообщение RVD » Пн авг 26, 2013 10:40 pm

Да, проверить надо
Аватара пользователя
RVD
Профи
Профи
 
Сообщения: 2591
Зарегистрирован: Пн май 28, 2007 9:15 am
Откуда: Daugavpils, Latvija

Сообщение miha78 » Вт сен 03, 2013 10:48 am

Сняли, проверили. Как и предполагалось,подкачивающий насос мёртвый.
Аватара пользователя
miha78
Новичек
Новичек
 
Сообщения: 233
Зарегистрирован: Сб май 08, 2010 9:24 pm
Откуда: Московская область



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info