mercedes w202 220 cdi нет старта

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение ronka30 » Пт фев 17, 2012 9:46 am

всем доброго времени суток , вообщем проблема такая машина заводится и глохнет . глохнет через определенный , все время ровный ,по времени промежуток. отстоясь в теплом помещении заводится без проблем . в моторном висит ошибка по санкционируемоему доступу и больше ничего серьезного. ко мне ее привезли уже заведенной после теплого гаража. в чем может быть дело . ключ фбс3 год 98 вроде . машина заводится сервисным ключом , давка отличная , перелив отличный . я предположил что проблема в замке , верно ли я подумал ? у меня теплая заводилась хорошо . спасибо за ответы .
Аватара пользователя
ronka30
Участник
Участник
 
Сообщения: 299
Зарегистрирован: Пн май 31, 2010 10:38 pm
Откуда: эстония таллинн

Сообщение Крымчанин » Пт фев 17, 2012 11:15 am

в замке проц треснул
Аватара пользователя
Крымчанин
Мастер
Мастер
 
Сообщения: 6004
Зарегистрирован: Сб июл 30, 2005 10:15 am
Откуда: Made in USSR

Сообщение ronka30 » Пт фев 17, 2012 11:29 am

лечится ? а что другие ключи не узнает кроме сервесного это проблема замка или ключей ? или одно с другим не связанно ? спасибо за ответы.
Аватара пользователя
ronka30
Участник
Участник
 
Сообщения: 299
Зарегистрирован: Пн май 31, 2010 10:38 pm
Откуда: эстония таллинн

Сообщение Крымчанин » Пт фев 17, 2012 11:38 am

лечится
поменяют проц потом
пропишут заново ключи и беде всё хорошо
Аватара пользователя
Крымчанин
Мастер
Мастер
 
Сообщения: 6004
Зарегистрирован: Сб июл 30, 2005 10:15 am
Откуда: Made in USSR

Сообщение ronka30 » Пт фев 17, 2012 11:40 am

спасибо , отправим к спецам по замкам
Аватара пользователя
ronka30
Участник
Участник
 
Сообщения: 299
Зарегистрирован: Пн май 31, 2010 10:38 pm
Откуда: эстония таллинн

Сообщение Novichok » Пт фев 24, 2012 11:23 pm

Однажды был 210 или 203 - не помню. На моторолке в замке была впаяна лампочка на полвата к 30 клемме - грела постоянно :lol: кто сделал - хозяин не знал.. Лампа сгорела - замок опять перестал работать. :lol: :lol:
Аватара пользователя
Novichok
Новичек
Новичек
 
Сообщения: 204
Зарегистрирован: Ср мар 12, 2008 10:33 pm
Откуда: г. Саратов. СТО. Где-то в рем.зоне...



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info