Mercedes-Benz ML 320CDI W164 не едет

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение redji » Пт фев 03, 2012 7:31 am

Вексли конечно изменения, менять стало еще сложней :-)
Немци утверждают что он ломаеться из за не гермеичности резинок на системе регенерации картерных газов, типа все масло стекает в него.
Аватара пользователя
redji
Участник
Участник
 
Сообщения: 787
Зарегистрирован: Пт июн 02, 2006 10:03 pm
Откуда: Ставрополь

Сообщение Крымчанин » Пт фев 03, 2012 11:22 am

ENK писал(а):
Homes33 писал(а):Сервопривод поменяли, все заработало нормально.
Да, процедура еще тот гемор., пол дня, с использованием всех известных матюков.
особенно "удобно" снимать турбину...))))
Спасибо, за совет про клипсы, старые сломали, хорошо, что заказали новые.


Мы без снятия турбины меняли :D

Жека неужели научился ??
я только первый раз в 2006 году менял по технологии а потом присмотрелся и меняю уже теперь без снятия турбины
Аватара пользователя
Крымчанин
Мастер
Мастер
 
Сообщения: 6004
Зарегистрирован: Сб июл 30, 2005 10:15 am
Откуда: Made in USSR

Сообщение redji » Пт фев 03, 2012 11:48 am

Серега у тебя просто такие машины очень часто попадаються :-)
У нас например только пошел поток дизельных машин из штатов, а у вас насколько я помню их всегда было валом.
Аватара пользователя
redji
Участник
Участник
 
Сообщения: 787
Зарегистрирован: Пт июн 02, 2006 10:03 pm
Откуда: Ставрополь

Сообщение Крымчанин » Пт фев 03, 2012 1:27 pm

redji писал(а):Серега у тебя просто такие машины очень часто попадаються :-)
У нас например только пошел поток дизельных машин из штатов, а у вас насколько я помню их всегда было валом.

у нас дизеля массово пошли откуда угодно
вот тогда мы с ними собак то и наелись
Аватара пользователя
Крымчанин
Мастер
Мастер
 
Сообщения: 6004
Зарегистрирован: Сб июл 30, 2005 10:15 am
Откуда: Made in USSR

Сообщение redji » Пт фев 03, 2012 1:42 pm

У нас их в основном из штотов тянут ибо из европы дизельную машину везти смысла нет, практичеси у всех за 300 тысяч пробеги и уже еле живые :-)
Аватара пользователя
redji
Участник
Участник
 
Сообщения: 787
Зарегистрирован: Пт июн 02, 2006 10:03 pm
Откуда: Ставрополь

Сообщение ENK » Пт фев 03, 2012 8:48 pm

Крымчанин писал(а):
ENK писал(а):
Homes33 писал(а):Сервопривод поменяли, все заработало нормально.
Да, процедура еще тот гемор., пол дня, с использованием всех известных матюков.
особенно "удобно" снимать турбину...))))
Спасибо, за совет про клипсы, старые сломали, хорошо, что заказали новые.


Мы без снятия турбины меняли :D

Жека неужели научился ??
я только первый раз в 2006 году менял по технологии а потом присмотрелся и меняю уже теперь без снятия турбины


По технологии и не пытались менять,открыл вис почитал как надо на самом деле,послал немцев нах и пошёл менять.
Аватара пользователя
ENK
Участник
Участник
 
Сообщения: 689
Зарегистрирован: Вт янв 29, 2008 1:07 pm
Откуда: КАЗАХСТАН

Сообщение Jheka » Сб фев 04, 2012 4:47 pm

Клипсы в наличии держим на эти моторы...)))

Позавчера весь букет вышеперечисленных ошибок датчик сделал, что в топливный вставлен... Тока не понял он соляру греет или воду меряет???? Три провода..
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6402
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение redji » Сб фев 04, 2012 6:39 pm

Скорей всего воду меряет, подогрев как доп установка идет....
Аватара пользователя
redji
Участник
Участник
 
Сообщения: 787
Зарегистрирован: Пт июн 02, 2006 10:03 pm
Откуда: Ставрополь

Сообщение Виталь » Вс мар 25, 2012 11:30 am

Мужики проблема с етим 55. Сгорел пред, м55 завонял. Сняли,проверили тяги на лёгкость хода,поставили новый м55 и ничего не работает. Ошибка висит актуал (сервомотор сообщает о неисправности) Может акуратно так привод сгорел что сигнальный в ЭБУ выпалил?
Аватара пользователя
Виталь
Участник
Участник
 
Сообщения: 839
Зарегистрирован: Пн мар 12, 2007 12:32 am
Откуда: Беларусь г.Гродно

Сообщение redji » Вс мар 25, 2012 1:58 pm

На сколько я помню мотор управляеться шим сигналом, а силовое питание идет с преда. Меряй управляющий сигнал.
Аватара пользователя
redji
Участник
Участник
 
Сообщения: 787
Зарегистрирован: Пт июн 02, 2006 10:03 pm
Откуда: Ставрополь

Сообщение Виталь » Вс мар 25, 2012 10:04 pm

При подключении моторчика он один раз дёргается и стоит как вкопанный,на активацию не реагирует. Провод до эбу проверил,нет кз на +-.
Аватара пользователя
Виталь
Участник
Участник
 
Сообщения: 839
Зарегистрирован: Пн мар 12, 2007 12:32 am
Откуда: Беларусь г.Гродно

Сообщение vvia_Kirr » Пн мар 26, 2012 9:01 am

Похоже всё-таки M55 не рабочий, хоть и новый.
Аватара пользователя
vvia_Kirr
Участник
Участник
 
Сообщения: 449
Зарегистрирован: Чт окт 30, 2008 9:48 pm
Откуда: Ростов-на-Дону

Сообщение Виталь » Пн мар 26, 2012 5:55 pm

Тяжко возвращать будет его, в Польше покупал клиент. Завтра эбу гляну навсякий случай.
Аватара пользователя
Виталь
Участник
Участник
 
Сообщения: 839
Зарегистрирован: Пн мар 12, 2007 12:32 am
Откуда: Беларусь г.Гродно

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info