Не едет Nissan Primera P12

Обсуждаем в разделе все, что относиться к обслуживанию, диагностике и ремонту бензиновых двигателей, топливных и охладительных систем. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение superpower » Ср янв 13, 2010 3:23 pm

Обратился клиент на отсутсвие тяги на Примере P12 пробег 135 тыс мотор 1,6. Машина на месте крутится хорошо, под нагрузкой после 3000 упирается и раскрутить до отсечки весьма проблематично.... Что сделано было: ошибок нет, удален кат был рассыпывшайся,пробывал даже без выпускной системы проехать толку 0. Заменены свечи(старые плохие были) и поставлен новый ДМРВ. Также ничего не изменилось, почищена сетка б/насоса( давление не просаживается под нагрузкой ниже 3,6. Заменены цепи и шестерни, шпонка на коленчатом валу не провернута. проверены и промыты форсунки... Проверен фазник, четко отрабатывает... Все мысли кончились.. Машина как не ехала так и не едет.. Единственное что смутила компрессия маловата 10.. Но машина не дымит масло не жрет..А подписывать на капиталку, уже не знаю поможет ли... Может что то я упустил из виду
superpower
Участник
Участник
 
Сообщения: 424
Зарегистрирован: Пт ноя 20, 2009 10:15 am
Откуда: Иваново

Сообщение Rus07 » Ср янв 13, 2010 8:34 pm

Стопы горят?
Rus07
Участник
Участник
 
Сообщения: 949
Зарегистрирован: Пн фев 07, 2005 12:38 pm
Откуда: Нальчик

Сообщение fomin » Ср янв 13, 2010 8:37 pm

Пройдись поиском где-то была тема что Р12 не едет при проблеме со стоп-сигналом. Удачи.
fomin
Прохожий
Прохожий
 
Сообщения: 32
Зарегистрирован: Вс мар 04, 2007 5:15 pm
Откуда: Брянск

Сообщение Олег Н-ск » Ср янв 13, 2010 9:05 pm

Мотор идентифицируйте: GA или QG ? Хотя и в том и другом компрессия 10 кг/см маловато будет... Дата есть со сканера?
Аватара пользователя
Олег Н-ск
Участник
Участник
 
Сообщения: 728
Зарегистрирован: Вс авг 19, 2007 4:59 pm
Откуда: Новосибирск

Сообщение Variator2 » Чт янв 14, 2010 1:39 pm

тоже был случай со стопами
Variator2
Участник
Участник
 
Сообщения: 410
Зарегистрирован: Сб авг 30, 2008 11:03 am
Откуда: Таганрог

Сообщение superpower » Чт янв 14, 2010 7:09 pm

Всем спасибо. Лампы обе перегорели, заменили машина снова ожила!!!!!!1
superpower
Участник
Участник
 
Сообщения: 424
Зарегистрирован: Пт ноя 20, 2009 10:15 am
Откуда: Иваново



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info