глохнет через 2 секунды после запуска

Обсуждаем в разделе все, что относиться к обслуживанию, диагностике и ремонту бензиновых двигателей, топливных и охладительных систем. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение ilinoys » Чт ноя 19, 2009 11:55 pm

Добрый день!
столкнулся с такой проблемой...
при попытке завести машину (626 GE - 96 г.в. двигатель FP 1,8) двигатель нормально заводиться и работает полторы две секунды, потом глохнет. В эти полторы секунды на газ реагирует, после глохнет (как будьто кончился бензин, т.е. с плавным убыванием оборотов в течении 1-2 секунд). На машине поставлена ГБО - на газе заводиться и работает нормально (иногда пока не прогреется плавают обороты).
Что сделано...
- померяно давление топлива в рампе 3 кг.. ( после того как заглохнет давление остается 3 кг.)
- пробовал заглушить обратку - результат без изменений.
- ставил перемычку на колодку диагностики, что бы насос качал всегда.... результат тот же.
- проверены все контакты всех датчиков - визуально все работает.
(на газе то все пашет)
- снят шланг подачи бензина, проверен объем качаемого насосом топлива - блин за глаза... (литр за 8-10 секунд)
помогите плз... где искать засаду?
если можно еще просьба дать ссылку на информацию по логике (алгоритму) работы топливной системы...
что за чем включается...(например, насос при включении зажигания включается на пол секунды и отключается через реле.., потом что то зависит от датчика температуры и пр. пр. пр....) хотелось бы разобраться.
спасибо за помощь))
ilinoys
Прохожий
Прохожий
 
Сообщения: 1
Зарегистрирован: Чт ноя 19, 2009 11:48 pm

Сообщение Олег Н-ск » Пт ноя 20, 2009 9:16 am

Речь о Мазде, я правильно понимаю? Посмотрите внимательнее МАF. При установленном ГБО, "выстрелом" во впускной коллектор часто у МАFа отламывает пластину...
Аватара пользователя
Олег Н-ск
Участник
Участник
 
Сообщения: 728
Зарегистрирован: Вс авг 19, 2007 4:59 pm
Откуда: Новосибирск

Сообщение MAARULAV » Пт ноя 20, 2009 9:38 pm

а авто леворульная или??
Аватара пользователя
MAARULAV
Участник
Участник
 
Сообщения: 652
Зарегистрирован: Вт мар 10, 2009 10:44 pm
Откуда: Azerbaydjan Zakatali

Сообщение RVD » Пт ноя 20, 2009 11:37 pm

С маздами не работаю, но по алгоритму отключения похоже на иммо.
Можно попробовать:
1. Считать мигающие коды;
2. Подключить осцилл(светодиод) к форсам и понаблюдать, может иммо отрубает форсы.
Аватара пользователя
RVD
Профи
Профи
 
Сообщения: 2584
Зарегистрирован: Пн май 28, 2007 9:15 am
Откуда: Daugavpils, Latvija

Сообщение MAARULAV » Сб ноя 21, 2009 7:48 pm

на праворульных такого года не думаю что имо но если европейка вполне возможно
Аватара пользователя
MAARULAV
Участник
Участник
 
Сообщения: 652
Зарегистрирован: Вт мар 10, 2009 10:44 pm
Откуда: Azerbaydjan Zakatali

Сообщение Олег Н-ск » Сб ноя 21, 2009 8:03 pm

ilinoys писал(а): На машине поставлена ГБО - на газе заводиться и работает нормально
- проверены все контакты всех датчиков - визуально все работает.
(на газе то все пашет)

Иммо? А почему на газе работает?
Аватара пользователя
Олег Н-ск
Участник
Участник
 
Сообщения: 728
Зарегистрирован: Вс авг 19, 2007 4:59 pm
Откуда: Новосибирск

Сообщение RVD » Сб ноя 21, 2009 11:11 pm

MAARULAV писал(а):на праворульных такого года не думаю что имо но если европейка вполне возможно

Иммо может быть установлена, специально просмотрел ESItronic

Олег Н-ск писал(а):... Иммо? А почему на газе работает?

Смотря как производиткль реализовал функцию защиты: отключением форсунок или зажигания.

P.S. можно просмотреть еще 1 момент: как установщики ГБО реализовали отключение подачи бензина?
Аватара пользователя
RVD
Профи
Профи
 
Сообщения: 2584
Зарегистрирован: Пн май 28, 2007 9:15 am
Откуда: Daugavpils, Latvija

Сообщение mixer » Сб ноя 28, 2009 10:36 pm

а может просто форсы забиты ,недавно тоже самое было на китайском рафе, пришлось снимать сетки с форсунок чистить и продувать, и все стало ок., правдо газа там небыло, и присутствует ли импульс на форсах и какой?
mixer
Новичек
Новичек
 
Сообщения: 162
Зарегистрирован: Чт июн 14, 2007 10:01 am
Откуда: чехов

Сообщение BOBAH » Чт дек 03, 2009 3:28 pm

Обратку глянь, если есть, может забита.
BOBAH
Новичек
Новичек
 
Сообщения: 116
Зарегистрирован: Пт окт 16, 2009 1:42 pm
Откуда: Калуга

Сообщение babai » Чт дек 03, 2009 10:57 pm

На япошках ИММО глушит форсунки и насос
при ГБО потому и работает
так что энто ИММО
(был случай)
Аватара пользователя
babai
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Ср дек 02, 2009 10:53 pm
Откуда: Украина,НоваяОдесса

Сообщение V Ivanovih » Чт дек 10, 2009 11:04 pm

хочешь ездить на бензине меняй форсунки модель тут непричем любой движок год работы на газе форсунки на УЗИ ванну или под замену сто раз убеждался :wink:
Аватара пользователя
V Ivanovih
Новичек
Новичек
 
Сообщения: 191
Зарегистрирован: Вт ноя 10, 2009 11:33 pm
Откуда: гТамбов

Сообщение Сержикк » Пт дек 11, 2009 8:41 pm

V Ivanovih писал(а):хочешь ездить на бензине меняй форсунки модель тут непричем любой движок год работы на газе форсунки на УЗИ ванну или под замену сто раз убеждался :wink:


+1 после газа нужна чистка ультрозвуком с заменой фильтриков на форсах
Аватара пользователя
Сержикк
Участник
Участник
 
Сообщения: 632
Зарегистрирован: Сб май 31, 2008 12:55 pm
Откуда: Казахстан

Сообщение Днепропетрович » Пт дек 11, 2009 8:56 pm

Попробуйте снять газовый шланг от редуктора до мотора чтобы исключить доступ газа на 100%. Часто газ подтравливает и как следствие сверх богатая смесь. Если машина на газе ездит давно, то могут быть проблемы с зазором в клапанах.
Аватара пользователя
Днепропетрович
Бывалый
Бывалый
 
Сообщения: 1692
Зарегистрирован: Вс мар 25, 2007 9:50 pm
Откуда: Днепропетровск

Сообщение vasaby » Пт дек 11, 2009 9:10 pm

Посмотрите осциллом длительность импульса форсунок. Наверняка через 2 сек после запуска длительность уменьшается до примерно 0,7 мс. А при такой длительности мотор точно заглохнет.
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение Олег ТМ » Пт дек 11, 2009 9:28 pm

vasaby писал(а):Наверняка через 2 сек после запуска длительность уменьшается до примерно 0,7 мс

не совсем понятен смысл.......если уменьшаются?и что???и что служит причиной??? :)
Аватара пользователя
Олег ТМ
Бывалый
Бывалый
 
Сообщения: 1369
Зарегистрирован: Чт авг 10, 2006 7:17 pm
Откуда: Тюмень

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info