Порш 944 двигла 2.5 незаводится

Обсуждаем в разделе все, что относиться к обслуживанию, диагностике и ремонту бензиновых двигателей, топливных и охладительных систем. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение ALEX WEISLER » Ср дек 05, 2007 9:15 pm

Ребята если у кого была такая ситуация отзовитесь!
приехал сегодня Порш 944 двигла 2.5 с толкача заводится с пол оборота! а при вращении стартером пропадает искра на главном проводе
Со слов клиента на машмне заменили практически все начиная от аккумулятора кончая датчиком колена и мозгами! чтоже может БЫТЬ????? :?
ALEX WEISLER
 

Сообщение sasha-vyborg » Ср дек 05, 2007 11:21 pm

Массы смотри.Провода на датчик колена экранируй фольгой.А контактная(если она там есть)не пропадает + при стартёре?
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 7957
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение Roman » Чт дек 06, 2007 8:46 am

Фазы
Аватара пользователя
Roman
Модератор
 
Сообщения: 4785
Зарегистрирован: Пн июн 28, 2004 8:42 am
Откуда: Russia

Сообщение Александр_68 » Чт дек 06, 2007 12:52 pm

Смотреть падение напряжение при вращении стартера!
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2387
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение Jheka » Чт дек 06, 2007 5:57 pm

Или просто поменять стартер, дающий наводки....
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6359
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение ALEX WEISLER » Чт дек 06, 2007 10:27 pm

Стартер сегодня заменил результатов нема :( :( :(
А датчик колена я уже исключил по осциллу пилит без подвохов :?
Фазы исключаю так как в движении нареканий не вызывает :(

только при вращении стартера не поступает импульс на бабину!
сегодня перерыл также всю проводку в надежде обнаружить нештатную противоугонку--------децл
ALEX WEISLER
 

Сообщение sasha-vyborg » Пт дек 07, 2007 3:02 am

Плюс не пропадает при вкл.стартёра?
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 7957
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение ALEX WEISLER » Сб дек 08, 2007 12:47 am

Нет САША плюс не причем, при вкл стартера напряжение на катушке падает до 11в вроде норма :( завтра принесут мне еще стартер хочу уже полностью исключить версию наводки
Комп говорят уже до меня меняли и датчики колена и скорости тоже :sad:
ALEX WEISLER
 

Сообщение Jheka » Сб дек 08, 2007 9:31 am

ALEX WEISLER писал(а):Стартер сегодня заменил результатов нема


ALEX WEISLER писал(а):завтра принесут мне еще стартер хочу уже полностью исключить версию наводки

?????????

Где-то ниже есть моя тема про запуск Volvo. Как мы с ней только не бились - при прокрутке нет искры... Были подкинуты все возможные датчики и контроллеры, а помогла только замена стартера, причём никаких наводок на сенсоре колена не наблюдалось!!!

Сегодня привезли Hyundai Santa Fe с мотором CRDi с верёвки заводится с пол-тыка, а со стартера :cry: :cry: :cry:
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6359
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение Александр_68 » Сб дек 08, 2007 11:00 am

Jheka писал
"Сегодня привезли Hyundai Santa Fe с мотором CRDi с верёвки заводится с пол-тыка, а со стартера"
А дальше,интересно очень :) !
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2387
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение Jheka » Сб дек 08, 2007 5:12 pm

Александр_68 писал(а):А дальше,интересно очень !


Предварительная инфа - тест компрессии по Карману - ОК!, обороты комп видит, давление при запуске около 40 бар, на заведённой ХХ - 240 бар.

Может свечи погарели? Блок их отслеживает?
Авто 2002 года.

Too Alex Weisler - извини что залез в твой топик. :multi: :multi: :multi: :multi: :multi:
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6359
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение ALEX WEISLER » Сб дек 08, 2007 10:50 pm

сегодня добил эту ссуку!!!!!!!!! :D
Дело было в штатной допотопной DWA 89года
Блок стоял в центральной консоле

А вытворяла она вот что
Сигнал с клеммы 50 стартера поступал на DWA
а DWA в свою очередь замыкал на массу провод управления катушкой
глуша импульсы с ЭБУ!
Активировалась на охрану через центральный замок!!!!!!!!!!!!
то-есть при закрывании дверей от ключа !

Мне нужно было с самого начала со стартера клему 50 срезать и без нее напрямую стартер проводом запустить!

Добавлено спустя 2 минуты 4 секунды:

СПАСИБО ВСЕМ КТО УЧАСТВОВАЛ :D
ALEX WEISLER
 

Сообщение sasha-vyborg » Пн дек 10, 2007 2:34 am

sasha-vyborg писал(а):Плюс не пропадает при вкл.стартёра?

Ну вот так,типа того...
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 7957
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info