p0793t speed sensor u660e

Обсуждаем в разделе все, что относиться к диагностике и ремонту акпп, мкпп, мостов, раздаток, эксплуатация, обслуживание, ремонт, запчасти. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение testman » Чт фев 19, 2015 9:35 pm

привет, форумчане! подскажите пожалуйста по камри 40
3GR-FE U660E (извиняйте, номер кузова пока не скажу)
пришла после ремонта коробаса. минут через 10 езды при остановке или при переключении рычага загорается "чек",пишет
p0793 intermediate shaft speed sensor и начинает пинаться
и так до следующего сброса ошибок. Блок управления и датчики подкидывали с другой машины электропроводки снаружи коробки там особо нет. в текущих данных показания датчика идут при езде. подскажите где искать неисправность?
Аватара пользователя
testman
Новичек
Новичек
 
Сообщения: 140
Зарегистрирован: Сб янв 22, 2011 1:31 pm
Откуда: Казахстан Астана

Сообщение Jheka » Чт фев 19, 2015 10:27 pm

наш коробочник её U666 называет)))
там же комп прям к коробке пристёгнут... и в этом месте бывает проблема с контактами...
еще датчики прозвоните от этого разъёма
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6402
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение testman » Пн фев 23, 2015 1:42 pm

звонятся датчики нормально. Заметил что ошибка возникает когда машина стоит на месте. при этом в текущих данных показывает что машина едет
vehicle speed 70-100 km
Аватара пользователя
testman
Новичек
Новичек
 
Сообщения: 140
Зарегистрирован: Сб янв 22, 2011 1:31 pm
Откуда: Казахстан Астана

Сообщение Variator2 » Пн фев 23, 2015 9:08 pm

предположу что зелёнка где-то .. а скорость автомобиля не от абс разве,?
Variator2
Участник
Участник
 
Сообщения: 410
Зарегистрирован: Сб авг 30, 2008 11:03 am
Откуда: Таганрог

Сообщение testman » Вс мар 01, 2015 3:35 pm

всем спасибо! разобрался. причина неисправности- заглючивший блок управления регулировки света. вместо того чтобы принимать сигнал скорости он его раздавал. отключил- поехала.
Аватара пользователя
testman
Новичек
Новичек
 
Сообщения: 140
Зарегистрирован: Сб янв 22, 2011 1:31 pm
Откуда: Казахстан Астана

Сообщение Jheka » Вс мар 01, 2015 8:40 pm

неожиданно)
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6402
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение testman » Пн мар 02, 2015 11:31 am

сам шокирован! подозрение пало на него потому что иногда загорался индикатор AFS. а так может и не разобрался бы
Аватара пользователя
testman
Новичек
Новичек
 
Сообщения: 140
Зарегистрирован: Сб янв 22, 2011 1:31 pm
Откуда: Казахстан Астана



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info