Делика нет 4ой

Обсуждаем в разделе все, что относиться к диагностике и ремонту акпп, мкпп, мостов, раздаток, эксплуатация, обслуживание, ремонт, запчасти. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение xowa » Сб мар 17, 2012 5:45 am

Всем привет!
Со слов клиента пропала четвертая после замены мотора. Ошибок нет, нашел неисправную кнопку O/D, исправил, но четвертой все равно нет. При чем ТСМ даже не пытается ее включить. В текучке смущает один момент: положение селектора на месте показывает P,R,D, а как только тронешься пишет прочерк. Что еще может влиять на отсутствие 4ой?
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение Vovan_71 » Сб мар 17, 2012 7:21 am

Ошибки в моторе. Умом логику разработчиков тойота-лексус не всегда удается понять :)
Аватара пользователя
Vovan_71
Участник
Участник
 
Сообщения: 798
Зарегистрирован: Чт июл 10, 2008 9:35 am
Откуда: Н.Новгород

Сообщение юрий66 » Сб мар 17, 2012 9:13 am

делика вроде митсубиси должна быть. обычно изза износа коробки и малого давления не включает 4.
юрий66
Участник
Участник
 
Сообщения: 969
Зарегистрирован: Чт окт 16, 2008 12:13 am
Откуда: Краснодар

Сообщение Vovan_71 » Сб мар 17, 2012 11:35 am

Прошу пардону. Перепутал :(
Аватара пользователя
Vovan_71
Участник
Участник
 
Сообщения: 798
Зарегистрирован: Чт июл 10, 2008 9:35 am
Откуда: Н.Новгород

Сообщение xowa » Вс мар 18, 2012 4:57 am

юрий66 писал(а):делика вроде митсубиси должна быть. обычно изза износа коробки и малого давления не включает 4.

Три скорости включает и не заметишь как. И по работе клапанов в дате видно, что ТСМ даже не пытается 4 включить. Короб стоит 4AW3. По ошибке в моторе наверное пропишет в коробочный что нибудь, в мотор не пускает диагностику, да и вроде только TPS от него берет.
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение юрий66 » Вс мар 18, 2012 6:24 am

мотор 4м 40 или 4 д56. как вариант потенциомер на тнвд неисправен.
юрий66
Участник
Участник
 
Сообщения: 969
Зарегистрирован: Чт окт 16, 2008 12:13 am
Откуда: Краснодар

Сообщение PROTON » Вс мар 18, 2012 3:04 pm

там на моторе стоит датчик-концевик температурный, Проводок синий с белой полоской. Скорее всего сдох этот самый термосвич
Аватара пользователя
PROTON
Новичек
Новичек
 
Сообщения: 197
Зарегистрирован: Пт дек 02, 2005 5:05 am
Откуда: Иркутск

Сообщение xowa » Вс мар 18, 2012 4:50 pm

Мотор 4М40 в дате потенциометр видит правильно. А концевик в каком ключе работает? В дате постоянно OFF. И на моторе где его найти?
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение Konstantin39 » Вс мар 18, 2012 9:13 pm

На моторе он находится слева на контуре охлаждения. Посади его провод на массу и прокатись. На старых паджеро цвета такие-же
Konstantin39
Прохожий
Прохожий
 
Сообщения: 16
Зарегистрирован: Сб янв 07, 2012 11:24 am

Сообщение xowa » Пн мар 19, 2012 5:36 pm

Понял, вызову попробую.

-- Пн мар 19, 2012 8:36 pm --

Ну так и вышло. Мотор контрактный, видимо с ручки, был со всем навесным и отверстия под этот свич не было.
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 5, из них зарегистрированных: 0, скрытых: 0 и гостей: 5 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5
www.AutoCD.info