transporter T4 Avtomat

Обсуждаем в разделе все, что относиться к диагностике и ремонту акпп, мкпп, мостов, раздаток, эксплуатация, обслуживание, ремонт, запчасти. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение md001 » Сб мар 26, 2011 10:11 pm

всем привет. ребята нужна помощи у меня Транспортер Т4 1999 года, двигатели 2.5 тди 75кв, в автомате..............автомат уже ремонтировал и никоково толка всегда при диагностике выдают конфликт на блокировочная муфта гидротрансформатора (мех. неисправности), гидромуфту делал, гидроблок проверил и все клапана, турбина в норме, игр поменял а машина ели набирает скорости, когда переключается даже не чувствуется все скорости работают, проблема в том что медлено разгонится и конфликт при диагностике ........что может быть ? [-o<
md001
Прохожий
Прохожий
 
Сообщения: 2
Зарегистрирован: Сб мар 26, 2011 9:38 pm

Сообщение xowa » Вс мар 27, 2011 4:55 am

Вообще ни чего не понятно. В этом форуме общаются те, кто занимается ремонтом и то что вы написали мало. Нужно больше информации.
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение ZEBRAVICH » Вс мар 27, 2011 9:01 am

Может быть плохо отремонтировали??????? ;)
ZEBRAVICH
Прохожий
Прохожий
 
Сообщения: 51
Зарегистрирован: Пт ноя 16, 2007 7:32 pm
Откуда: MINSK



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info