AL4 (((

Обсуждаем в разделе все, что относиться к диагностике и ремонту акпп, мкпп, мостов, раздаток, эксплуатация, обслуживание, ремонт, запчасти. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение Jheka » Ср мар 02, 2011 5:23 pm

Привет Коллеги )

Может есть у кого гидросхема этого короба.... может рисовал кто... хоть какие наработки...
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6406
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение vladd » Чт мар 03, 2011 12:36 am

А с чем "воюешь"?
Данные, история машины?
vladd
Участник
Участник
 
Сообщения: 956
Зарегистрирован: Вс янв 07, 2007 2:10 am
Откуда: Украина (Полтава)

Сообщение Jheka » Чт мар 03, 2011 8:25 am

Привет Владимир....

Два 406 Пыжа.... два короба после ремонта.. у обоих пропадает линейка при прогреве...

Под задней крышкой есть аккум... с одной стороны линейка, а что за давка с другой стороны?

Потихонечку рисуем схему)
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6406
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение vladd » Пт мар 04, 2011 6:11 pm

Ты почту читаешь вообще, или "периодически"?
Пропадает линейное давление и по манометру, и по сканеру?
И датчик давления работает корректно?
vladd
Участник
Участник
 
Сообщения: 956
Зарегистрирован: Вс янв 07, 2007 2:10 am
Откуда: Украина (Полтава)

Сообщение Jheka » Пт мар 04, 2011 10:26 pm

Влад, спасибо.... файлы получил.... мельком пробежал, понял, что оч. интересно.... на празднички поизучаю....

Линейка "реально" пропадает... то есть тачка просто перстаёт ехать.... ждём минуту и опять можно погонять... Думаю что-то в гидре....
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6406
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение vladd » Сб мар 05, 2011 11:49 am

Так а ГДТ чинился?
Что-то в фильтр попадает (посыпалось).
Боюсь, что и коробку разбирать понадобится.
vladd
Участник
Участник
 
Сообщения: 956
Зарегистрирован: Вс янв 07, 2007 2:10 am
Откуда: Украина (Полтава)

Сообщение Jheka » Вс мар 13, 2011 2:07 pm

Транс резали.. поршня ориджинал... кольца задней крышки тоже... Вал новый... а она сука не едет....)))

Два давления R1 и R2... что их в гидре делает?
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6406
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение vladd » Вс мар 13, 2011 7:11 pm

Как именно "не едет", опиши.
Что происходит с давлением?
Меряешь механическим манометром?
vladd
Участник
Участник
 
Сообщения: 956
Зарегистрирован: Вс янв 07, 2007 2:10 am
Откуда: Украина (Полтава)

Сообщение Karmen-a » Чт июн 13, 2013 6:04 am

Так и всё таки, в чём проблема. Имеем тоже 206 Пыж, прогревается и ни в зад, ни в перед пока не газанёшь, ну или на 2 в типтронике не щёлкнешь.
Аватара пользователя
Karmen-a
Новичек
Новичек
 
Сообщения: 209
Зарегистрирован: Пт янв 18, 2008 2:37 pm
Откуда: Екатеринбург

Сообщение Jheka » Сб июн 15, 2013 6:48 pm

....))))

-- Сб июн 15, 2013 6:48 pm --

Прочитал?
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6406
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение Karmen-a » Пн июн 17, 2013 6:00 am

ага. спс.
Аватара пользователя
Karmen-a
Новичек
Новичек
 
Сообщения: 209
Зарегистрирован: Пт янв 18, 2008 2:37 pm
Откуда: Екатеринбург



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info