BMW X5 5L-40 EGS

Обсуждаем в разделе все, что относиться к диагностике и ремонту акпп, мкпп, мостов, раздаток, эксплуатация, обслуживание, ремонт, запчасти. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение GrekSochi » Сб сен 11, 2010 2:52 pm

Приехала машина месяц назад, точнее привезли на эвакуаторе, ибо сам авто не ехал. Сделали, все заменили. машина уехала без нареканий. Через месяц проблема повторяется, сначала начала третья буксовать, потом вторая и опять машина встала. Короб разобрали, 2 пакета сгорели, их заменили. Снял разъем с EGS, на самом блоке множество штырей в окисле. Неужели блок убил опять короб?

P.S. Соленоиды все менял.
GrekSochi
Прохожий
Прохожий
 
Сообщения: 23
Зарегистрирован: Ср авг 18, 2010 1:41 am
Откуда: Sochi

Сообщение MAARULAV » Сб сен 11, 2010 6:11 pm

а за месяц не было никаких проблем? так как окись должно было подействовать на работу короба...
Аватара пользователя
MAARULAV
Участник
Участник
 
Сообщения: 652
Зарегистрирован: Вт мар 10, 2009 10:44 pm
Откуда: Azerbaydjan Zakatali

Сообщение Jheka » Сб сен 11, 2010 7:42 pm

Ошибки в коробе есть?
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6405
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение GrekSochi » Вс сен 12, 2010 12:24 pm

Нет никаких ошибок... Сейчас буксует, но ошибок нет))
GrekSochi
Прохожий
Прохожий
 
Сообщения: 23
Зарегистрирован: Ср авг 18, 2010 1:41 am
Откуда: Sochi

Сообщение dromanchukoff » Пн сен 13, 2010 9:47 pm

попробуй другую плиту подкинуть.....
хотя у них они довольно жизнестойкие :lol:
Аватара пользователя
dromanchukoff
Прохожий
Прохожий
 
Сообщения: 56
Зарегистрирован: Вт янв 12, 2010 1:41 pm
Откуда: ставрополь

Сообщение GrekSochi » Вт сен 14, 2010 10:42 am

Эбу не при делах...
GrekSochi
Прохожий
Прохожий
 
Сообщения: 23
Зарегистрирован: Ср авг 18, 2010 1:41 am
Откуда: Sochi

Сообщение Jheka » Вт сен 14, 2010 12:53 pm

Ищите утечку на сгоревших пакетах...
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6405
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение dromanchukoff » Вт сен 14, 2010 9:18 pm

а какие пакеты сгорели?(форвард,коаст), поршня новие?, может при установке кромку где срезало?
Аватара пользователя
dromanchukoff
Прохожий
Прохожий
 
Сообщения: 56
Зарегистрирован: Вт янв 12, 2010 1:41 pm
Откуда: ставрополь

Сообщение GrekSochi » Ср сен 22, 2010 4:24 pm

Сгоревший форвард был и поршень естественно, заменил, все оки.
GrekSochi
Прохожий
Прохожий
 
Сообщения: 23
Зарегистрирован: Ср авг 18, 2010 1:41 am
Откуда: Sochi



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info