A541E Toyota Mark 2, 2.5, 1998, давление.

Обсуждаем в разделе все, что относиться к диагностике и ремонту акпп, мкпп, мостов, раздаток, эксплуатация, обслуживание, ремонт, запчасти. Задавая вопрос указывайте полные и подробные данные, иначе вы можете не дождаться ответа.

Сообщение Yurbass » Пн май 10, 2010 4:19 pm

Доброго времени суток конфе!
Никто не подскажет значение давления для этой АКП?
Привезли эту коробку уже снятой. Проблема была в отсутствие движения как вперед, так и назад. Внутри оказалась изношена, но не до такой степени, чтобы никуда не ехать. При внимательном омотре обнаружил небольшой скол в теле насоса на секторном лепестке (эксцентрик). Не думаю, чтобы даже этот скол убрал давление для управления коробкой. Насос все равно поменяю, проблема в том, что его снимать будут с действующей, но пинающейся коробки. Для уверенности в насосе той, хочу давление померять. если получится фотку насоса выложу.
Спасибо!
Yurbass
Новичек
Новичек
 
Сообщения: 136
Зарегистрирован: Ср янв 03, 2007 8:35 am
Откуда: Костанай

Сообщение Jheka » Пн май 10, 2010 5:05 pm

Завтра посмотрю...
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6402
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение Yurbass » Чт май 13, 2010 5:01 am

Jheka! Выручай!
Yurbass
Новичек
Новичек
 
Сообщения: 136
Зарегистрирован: Ср янв 03, 2007 8:35 am
Откуда: Костанай

Сообщение Jheka » Чт май 13, 2010 8:46 am

Есть файл ATSG по А540Е если поможет давай почту...

По идее коробы не должны сильно отличаться...

Ну и в твоём случае виноват наверное гидроблок... Подкинь его на рабочий короб.. поедет?
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6402
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение Yurbass » Вт май 25, 2010 8:53 am

Собрал коробку со старым гидроблоком. На холодную есть все передачи, но переключает только при сбросе газа. Как нагреется, 2 и 4 - ая пропадают. Лампочка О\D не моргает.
Попробую поменять гидроблок.

Добавлено спустя 1 минуту 11 секунд:

В коробке заменены все прокладки, резинки и диски.
Yurbass
Новичек
Новичек
 
Сообщения: 136
Зарегистрирован: Ср янв 03, 2007 8:35 am
Откуда: Костанай

Сообщение Yurbass » Чт июн 03, 2010 9:21 am

Подстановка гидроблока ничего не дала.
При повторной разборке обнаружился сгоревший пакет С2 (муфта прямой передачи) - странно, на третьей она нормально ездила.
Муфта, пакет и уплотнения заменены. Теперь эта сволочь исправно передвигается на 3-х, четвертую иногда пытается включить, причём включает и выключает. С утра, пока была холодной, четвертую включила нормально. Нагрелась - та же история. Акп включает четвертую на секунду, по падению оборотов - жесткая связь в коробке есть. Затем снова третья.
В общем кто-нибудь может скинуть распиновку ЭБУ АКП и мотора?
мотор - 2MZ - FE.
При сборке тормоз B0 (повышающего планетарного ряда) при продувке воздухом давление держал и хлопал нормально.
Вложения
14110000.gif
Схема механики.
14110000.gif (9.18 КБ) Просмотров: 1810
Yurbass
Новичек
Новичек
 
Сообщения: 136
Зарегистрирован: Ср янв 03, 2007 8:35 am
Откуда: Костанай

Сообщение ro44ma » Пт июн 04, 2010 8:20 pm

давление на драйве на холостом 4.1-4.7 сталлтест 11.6-12.6
в реверсе на холостом 8.2-9.0 сталлтест 17.5-18.9
ro44ma
Прохожий
Прохожий
 
Сообщения: 19
Зарегистрирован: Пт май 21, 2010 9:21 pm

Сообщение Yurbass » Вс июн 20, 2010 5:35 pm

ro44ma - Спасибо.
Коробка сделана. Снял заднюю крышку, оказалось муфта С0 протекала. Уплотнения поменял - всё отлично заработало. Всем спасибо.
Yurbass
Новичек
Новичек
 
Сообщения: 136
Зарегистрирован: Ср янв 03, 2007 8:35 am
Откуда: Костанай



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info