CUMMINS

В данном разделе обсуждаем все связанное с ремонтом грузовиков и автобусов Mercedes, Volvo, Scania, MAN, DAF, Iveco, Renault, Neoplan европейского и американского рынков. А так же диагностического оборудования для диагностики и ремонта двигателей Cummins, Caterpillar, Perkins, Komatsu и др.

Сообщение zhan » Ср сен 26, 2012 7:05 am

FORD LOUISEVILLE L900 1995 год,пришел с проблемой что периодически пропадает акселерация,при этом загорается лампа STOP ENG,промыл от масла разъемы на компе,стало получше,только по утрам на минуту не газует ,а потом весь день нормально!приехал снова,протряс проводку,промыл все разъемы!теперь лампа горит постоянно и не реагирует на педаль газа.при включении зажигания лампа моргает 432,потом пауза и опять 432!!подскажите куда копнуть плиз!!
Аватара пользователя
zhan
Бывалый
Бывалый
 
Сообщения: 1075
Зарегистрирован: Сб июн 26, 2004 7:40 pm
Откуда: Окленд Новая Зеландия

Сообщение betman43 » Ср окт 03, 2012 6:17 pm

Ты же вроде по ферари и ломбарджини специализировался? :D
Аватара пользователя
betman43
Прохожий
Прохожий
 
Сообщения: 77
Зарегистрирован: Сб май 05, 2007 8:51 am
Откуда: русский

Сообщение geizer22 » Вс окт 14, 2012 10:55 pm

если есть инсайт то в мониторе данных проверить сигналы с педальки газа как себя ведет. вообще мотор какой и педаль газа какая? часто бывает когда даже при небольшом пробеге педалька изнашивается внутри. дорожки резистивные внитри истираются
geizer22
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Ср окт 10, 2012 2:01 pm



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info