помогите разобраться с EBS

В данном разделе обсуждаем все связанное с ремонтом грузовиков и автобусов Mercedes, Volvo, Scania, MAN, DAF, Iveco, Renault, Neoplan европейского и американского рынков. А так же диагностического оборудования для диагностики и ремонта двигателей Cummins, Caterpillar, Perkins, Komatsu и др.

Сообщение alex780914 » Вс дек 12, 2010 11:40 pm

на ивеко стралис не работают тормоза на задней оси что делаем откручиваем воздушные трубки которые выходят с модулятора задней оси при нажатии на педаль тормоза нет давление воздуха на комбинированные цилиндры проверяю электрику причем когда удерживаешь педаль тормоза и вкл замок зажигания задний тормозной кран выстреливает воздух т.е. система EBS как бы в норме ну вот первым делом проверяю питание на 1 и 2 ножке разъема круглой фишки модулятора заднего моста , появляется когда вкл зажигание на пару секунд и пропадает далее прозваниваю CAN на обрыв все ок приговариваю модулятор. На следующий день привозят б.у. модулятор ставим такая же хрень конечно б.у. не означает что рабочий но все же прошу у более опытных ребят помощи что и как далее сделать еще можно :shock: :shock: :shock:
забыл. диагностику делали .TEXA пишит "полная неисправность"больше не чего да и еще не видит износ задних накладок пишит 102% и скорость колес 512 км/ч
alex780914
Прохожий
Прохожий
 
Сообщения: 15
Зарегистрирован: Вс ноя 28, 2010 12:07 am
Откуда: моск.обл

Сообщение alex780914 » Ср дек 15, 2010 11:00 pm

всем спс все починили все исправили тему закрываем
alex780914
Прохожий
Прохожий
 
Сообщения: 15
Зарегистрирован: Вс ноя 28, 2010 12:07 am
Откуда: моск.обл



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info