тормоза на актросе

В данном разделе обсуждаем все связанное с ремонтом грузовиков и автобусов Mercedes, Volvo, Scania, MAN, DAF, Iveco, Renault, Neoplan европейского и американского рынков. А так же диагностического оборудования для диагностики и ремонта двигателей Cummins, Caterpillar, Perkins, Komatsu и др.

Сообщение IGOR77 » Пн сен 08, 2008 7:01 pm

Подскажите пожалуйста! На индикаторе горит ТО- немедленно и WS1101 когда тормозит идет юзом правое переднее почти не тормозит. Продиагностировал ссылается на обрыв датчиков износа томозных колодок а также на проводку и сам блок, провода проверил, датчики прозвонил, блока заведомо исправного нет. Что делать?
IGOR77
Прохожий
Прохожий
 
Сообщения: 2
Зарегистрирован: Ср сен 03, 2008 5:56 pm

Сообщение johntis80 » Ср сен 10, 2008 11:03 am

вам лучше обратиться на форум koleso.ucoz.ru
сорри админам, если дал ссылку, но там быстрее помогут
johntis80
Прохожий
Прохожий
 
Сообщения: 19
Зарегистрирован: Пт дек 14, 2007 10:29 am
Откуда: Одесса , Украина

Сообщение Urin » Вс сен 14, 2008 2:00 pm

первое-- мерить давление в рабочих механихмах
если одинаковое-- то регулировать зазоры и выставлять правильно датчик
Urin
Бывалый
Бывалый
 
Сообщения: 1171
Зарегистрирован: Пт авг 19, 2005 7:20 am



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info