magnum440/перебой на 1300

В данном разделе обсуждаем все связанное с ремонтом грузовиков и автобусов Mercedes, Volvo, Scania, MAN, DAF, Iveco, Renault, Neoplan европейского и американского рынков. А так же диагностического оборудования для диагностики и ремонта двигателей Cummins, Caterpillar, Perkins, Komatsu и др.

Сообщение magnum » Вт дек 04, 2007 2:14 pm

Второй день е-сь с MAGNUM 440 на 1300 происходит перебой работы двигателя с выбросом бело-сизого дыма на 1400 работает хорошо.Неисправность проявляется только на прогретом двигателе и при резком нажатии на педаль акселератора.Диагностика не выявляет ни каких неисправностей.Проверил форсунки,низкий контур,регулировку клапанов-все в норме.Движок E-TECH.
Если у кого какие есть сображения по этому поводу-буду очень признателен.
magnum
 

Сообщение mozilin » Вт дек 04, 2007 10:59 pm

Вопрос:а после чего и как давно появился дефект?
Аватара пользователя
mozilin
Новичек
Новичек
 
Сообщения: 211
Зарегистрирован: Вт дек 19, 2006 2:42 pm
Откуда: Nizhniy Novgorod.Russia.

Сообщение magnum » Ср дек 05, 2007 7:53 am

как утверждает водитель дефек проявился во время движения,ни каких ремонтов перед этим не проводили.ума не пирложу куда лезть
magnum
 

Сообщение magnum » Ср дек 05, 2007 4:55 pm

проблема устранилась банальной промывкой ТННД :lol:
magnum
 



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info