Ауди А5 фары

Сюда можно писать информацию по логинам блоков, переводу авто в режим самодиагностики, инженерным функциям блоков, сбросу сервисных интервалов без приборов итд... Когда такая информация кому-то понадобится - её намного проще найти в отдельном разделе чем искать по всей конференции.

Сообщение vlad61 » Вс янв 16, 2011 2:52 pm

пишу для Володи он поймёт но сразу может и ещё кто выскажется.... володя мне так проще...
Итак имеем привезли на А5 2009 года WAUZZZ8T6AA029897 передние фары. заказывали под ксенон но привезли левую просто под ксенон 8T0 941 029 AL а правая видимо под адаптивный свет 8T0 941 030 AP с виду фары одинаковые а когда диагностика показала ошибки нашли на фаре правой ещё один разъём... Что можно сделать? Проще поменять фару на родную но запчачасти везли из Польши так что и поменять - проблема будет... Лампочки все горят
значит я так понимаю проблема в проводке внутри фар? может там можно что-то поменять.... или обмануть ..... у меня бывало так когда менял проводку с американских фар на европейскую....
vlad61
Прохожий
Прохожий
 
Сообщения: 25
Зарегистрирован: Ср дек 30, 2009 11:27 pm


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info