штатный иммо в opel omega 1988

Обсуждается все связанное ТОЛЬКО с настройкой, раскодировкой и установкой автомагнитол и сигнализаций. Когда задаете вопрос - ОБЯЗАТЕЛЬНО указывайте модель магнитолы или сигнализации!

Модератор: Jurij+

Сообщение rashn » Чт июн 08, 2006 5:05 am

Здравствуйте!
Столкнулись с проблемой.
Клиент отсоединил штатную магнитолу и заблокировался иммобилайзер. Теперь машина заводится и сразу же глохнет.
Помогите, пожалуйста, советом, как разблокировать иммобилайзер? или хотя бы в какую сторону копать?
Заранее спасибо!
rashn
 

Сообщение ELK » Чт июн 08, 2006 8:27 am

Если копались с приёмником, погляди, что натворили с сине\красним проводом, подходящему к штатной магнетоле. Щас пишу по памяти- инфа на работе, но кажется, что на разёме мага два этих провода должны были подходить на один пин. Если оригинальний штекер срезали, может просто эти провода не соеденили вместе. Или ешо хуже- подключили к массе. А по этому проводу ( провод по которому импульс скорости передаётся на все узли) кроме импульса скорости ещо и разрешение на запуск в ЭБУ двыгла передаётся.
Аватара пользователя
ELK
Бывалый
Бывалый
 
Сообщения: 1371
Зарегистрирован: Чт июн 17, 2004 9:15 pm
Откуда: LV



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info