Магнитолв Blaupunct CAR 300 запорол неверным кодом..помогите

Обсуждается все связанное ТОЛЬКО с настройкой, раскодировкой и установкой автомагнитол и сигнализаций. Когда задаете вопрос - ОБЯЗАТЕЛЬНО указывайте модель магнитолы или сигнализации!

Модератор: Jurij+

Сообщение Сергей821 » Вт фев 24, 2009 7:01 pm

народ! подскажите: штатная магнитола в опель астре Блаупункт CAR 300, три раза неверно ввёл код, теперь при попытке ввести правильный - не хочет принимать коды вообще (на дисплее 7 SAFE),пробую постоянно ничего не получается... чо делать??!! (e-mail: seregaman@mail.ru)

спасибо заранее.
Сергей821
Прохожий
Прохожий
 
Сообщения: 1
Зарегистрирован: Вт фев 24, 2009 6:27 pm

Сообщение Linas » Вт фев 24, 2009 8:44 pm

Включи зажигание и мажок и оставь на час.А потом вводи правильно.
Аватара пользователя
Linas
Бывалый
Бывалый
 
Сообщения: 1208
Зарегистрирован: Чт мар 13, 2008 1:40 pm
Откуда: Литва Вильнюс

Сообщение Jurij+ » Вт фев 24, 2009 11:21 pm

15min.
Аватара пользователя
Jurij+
Модератор
 
Сообщения: 667
Зарегистрирован: Пт июл 23, 2004 3:37 am
Откуда: Riga Latvia

Сообщение piter » Ср мар 11, 2009 2:41 am

Оставь включеным пока не появится "СОDE" и введи правильный. Ето может занять до 2 суток.
piter
Прохожий
Прохожий
 
Сообщения: 2
Зарегистрирован: Вс дек 28, 2008 2:58 am
Откуда: ПОРТУГАЛИЯ



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info