MB W220 америкос

Обсуждается все связанное с диагностикой, диагностическим оборудованием для легковых и грузовых автомобилей.

Сообщение vas414 » Вт авг 09, 2005 6:07 pm

после замены аккамулятора все настройки ушли на заводские .тоесть
спедометр стал показывать мили температуру в F ,и что странно при включении зажигания постоянно горит ближний свет .и зажглась ABS.
как вернуть все назад? MB привезён из штатов.
vas414
 

Сообщение MasterW220 » Вт авг 09, 2005 7:28 pm

Только компьютером :(
На любую станцию где есть STAR и толковый диагност.
Аватара пользователя
MasterW220
Бывалый
Бывалый
 
Сообщения: 2031
Зарегистрирован: Чт окт 28, 2004 2:40 pm
Откуда: Москва

Сообщение vas414 » Вт авг 09, 2005 8:21 pm

fа эти приколы со светом тоже компьютером. они вобще к ошибке относяться?
vas414
 

Сообщение MasterW220 » Ср авг 10, 2005 9:44 am

Это не ошибка и можно запрограмировать включение света с руля и температуру тоже.
А вот АВS на комп.
Аватара пользователя
MasterW220
Бывалый
Бывалый
 
Сообщения: 2031
Зарегистрирован: Чт окт 28, 2004 2:40 pm
Откуда: Москва

Сообщение vas414 » Ср авг 10, 2005 11:28 am

а где найти инструкцию.чтобы это всё сделать
vas414
 

Сообщение vas414 » Ср авг 10, 2005 6:15 pm

всё спосибо разобралься,всё заработало.
vas414
 



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 0, скрытых: 0 и гостей: 2 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2
www.AutoCD.info