Проблема с ксеноном на Мерседес С200 2.0 компрессор 2000г.в.

Обсуждается все связанное с тюнингом иномарок. Задавая вопросы - обязательно указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д) а так же модель и номер блока управления двигателем.

Сообщение Олег Мохов » Чт ноя 08, 2007 9:08 pm

Проблема с ксеноном на Мерседес С200 2.0 компрессор 2000г.в.(конец). На выкл. двигателе зажигается нормально. А при заведённом- отключается то одна фара то другая! И показывает неиспр. лампу на компьютере. Развязка с аккумулятора даёт ещё худший результат. Как обмануть эту систему? Подскажите! :shock:
Олег Мохов
 

Сообщение Vitalikus » Чт ноя 08, 2007 10:52 pm

А, зачем её обманывать? надо в замке или в ZGW прописать что там стоит ксенон. А, вот если он там штатный, то это другое дело.
Аватара пользователя
Vitalikus
Бывалый
Бывалый
 
Сообщения: 1190
Зарегистрирован: Сб авг 27, 2005 2:02 am
Откуда: Санкт-Петербург

Сообщение andryuha2008 » Пт сен 24, 2010 9:55 pm

да меняй кодировки не не будет никаких проблем!:)
Аватара пользователя
andryuha2008
Новичек
Новичек
 
Сообщения: 159
Зарегистрирован: Чт ноя 12, 2009 4:48 pm
Откуда: краснодар



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info