audi 100 ABC 93

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение andzey » Пн май 16, 2005 9:52 pm

audi 100 ABC 93 год.как часто на них неизправен блок управления? проблема такая.на холостых колбасит.на правой стороне мотора зонд скочит 10 раз бистрее чем положено.тоесть один цикл за 100мс.положено 1с.на той же стороне импульс на форсунки 4,7 мс .на левой стороне 4,2 мс.каталики удалены.также на правой стороне со 2процента и згорание 2000.на левой всё норма.высоковольтная ок. ошибках пишет 1111 блок управления.
где рыть ?нету больше идей.
Аватара пользователя
andzey
Участник
Участник
 
Сообщения: 261
Зарегистрирован: Пн июн 28, 2004 10:43 pm
Откуда: latvia

Сообщение Zenia » Пн май 16, 2005 10:13 pm

У меня ни один такой блок никогда не горел. там Гелла если не ошибаюсь. 2 процента СО в хорошем двигателе сгорят,и 5 сгорят. У тебя 2000 единиц СН? Откуда? Свечки как выглядят? Их случайно маслом не закидывает?
Zenia
 

Сообщение Zenia » Пн май 16, 2005 10:19 pm

А 4,7 мс на правой стороне потому что много кислорода в выхлопе(у тебя СН 2000 ед.) и система пытается стабилизировать смесь обогащая её.
Zenia
 

Сообщение Vovchik_tag » Пн май 16, 2005 10:29 pm

А о компрессии и ВВ части опять забыли,проверяли???????????????
Аватара пользователя
Vovchik_tag
Бывалый
Бывалый
 
Сообщения: 1340
Зарегистрирован: Пн июл 12, 2004 8:10 pm
Откуда: г. Таганрог

Сообщение andzey » Пн май 16, 2005 10:53 pm

вечи были выгоревшие,тоесть средний електрод трёхграний.заменены на новые.компресия и вв ок.кто стречалса с таким явлением что зонд скачет немерено быстро.при нормальной развертке пишет импульс похожий на шум.при 10 кратном изменений развертки понятно что ето сигнал зонда.как не страно он атробатывает от 01 до 09в
Аватара пользователя
andzey
Участник
Участник
 
Сообщения: 261
Зарегистрирован: Пн июн 28, 2004 10:43 pm
Откуда: latvia

Сообщение Zenia » Пн май 16, 2005 11:07 pm

При такой бедной смеси ламбда адаптация должна уехать намного выше 128. Попробуй отключать форсунки правой стороны и смотри насколько упадёт показание СН. И правый зонд вовсе отключи чтобы он тебя с понталыку не сбивал.
Zenia
 



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info