RX 300 imo

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение Boroda » Вт апр 26, 2005 9:49 pm

Знаю кроме издевок и приколов на такие вопросы не посылают
но всеже кто может подскажите Rx300 2001y имо в ЭБУ села акума.
Прикурили завелась работала загнали домой.И все.Сдохла.Пульт работает а не заводится лампа имы моргает постоянно .Посоветовали оставить ключ в замке на час при включеном зажигании без результатов.За любые ответы зарание спасибо
Boroda
 

Сообщение KostYK » Ср апр 27, 2005 10:24 am

почитай DTC
Аватара пользователя
KostYK
Участник
Участник
 
Сообщения: 468
Зарегистрирован: Пт янв 14, 2005 9:41 am
Откуда: Yaroslavl

Сообщение Garik » Пт апр 29, 2005 8:37 am

попробуй еще на час,у меня как-то только с 3-го раза заработало.
Garik
Новичек
Новичек
 
Сообщения: 169
Зарегистрирован: Вт янв 25, 2005 10:48 am
Откуда: Симферополь

Сообщение Boroda » Пт апр 29, 2005 9:16 am

Если можно по точней процедуру может я что-то пропустил ?
Boroda
 

Сообщение sasha-vyborg » Пт апр 29, 2005 12:46 pm

Была недавно такая тачка,с такой же предисторией и траблой.Смотрел я ее КТС и ничего.Вставлял ключ,подключал зарядку,тоже ни фига.На эвак. ее утащили в СПб,к дилерам(те день провозились,эффекта нет).На эвак. потащили в Москву,там приговорили к замене ЭБУ.Результата не знаю,т.к.это были перегонщики,но ,думаю должно помочь! :roll:
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 8343
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение Boroda » Вс май 01, 2005 4:38 pm

Пробовал и ключ в замке оставлять и пидальки нажимать и замками шелкал (запись ключей и пультов по митчелу) ни х--на интересную вещь заметил не горит О/D и нет индикации полож* селектора АКПП
Очень умный дядька сказал что это комп так_как има внутри компа а на руле только усилитель сигнала
примерно пошарился похоже что придется с ним согласиться
Он говорит что сделает за 200 это подозрительно но выхода нет сроки поджимают
Boroda
 

Сообщение Kaiser » Вс май 01, 2005 9:36 pm

Для начала всегда проверяй ВСЕ входные питания на блоке управления, а также массы.
ПУльты дистанционные, прописанны в ругом месте потому могут и работать, и перезапись брелков не помогает, просто ручками прочитай ошибки, если 99 ищи дилера, который знает как прописать ключи, 200 это работа примерно и стоит, ключи пишут как правило ручками
Kaiser
 

Сообщение autal » Чт май 12, 2005 3:20 pm

Свяжись по почте может чем и помогу :D
Аватара пользователя
autal
Новичек
Новичек
 
Сообщения: 194
Зарегистрирован: Вт июл 06, 2004 3:03 pm
Откуда: Барнаул



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 8, из них зарегистрированных: 1, скрытых: 0 и гостей: 7 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: Google [Bot] и гости: 7
www.AutoCD.info