Глюки с запуском и оборотами прошли сами по себе.

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение Руслан » Вт апр 12, 2005 7:00 am

Я тут раньше писал были следующие глюки - при холожном запуске двигатель колбасило и глох, приходилось жать и держать педель чтоб не глох. И на хаолостых периодических подтраивало. Мастер советовал поменять ЭБУ. Проехал клометров 500, вдобавок щас потеплело (+5), а зимой было минус 32-35. Вчера заметил что все нормально, запускается, и обороты стабильны. Связано ли это с потеплением? Что это было вообще?
Руслан
 

Сообщение Руслан » Вт апр 12, 2005 7:01 am

Добавлю, МБ w124,Е220, М111, инжектор, HFM, МКПП, 94г.
Руслан
 

Сообщение Wreagles » Вт апр 12, 2005 10:11 pm

Скорее всего, у тебя датчик температуры мотора врет.
Аватара пользователя
Wreagles
Новичек
Новичек
 
Сообщения: 231
Зарегистрирован: Пт окт 15, 2004 5:01 am
Откуда: Казахстан

Сообщение Руслан » Ср апр 13, 2005 6:16 am

Wreagles писал(а):Скорее всего, у тебя датчик температуры мотора врет.


А где он находится? Как проверить? когда неоднократно сканировали такой ошибки не было, или это не сканером проверяется? А так сканер выдает ошибки по напряжению на катушки коды 057 и 060, думаю менять или не менять катушки.
Руслан
 



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 7, из них зарегистрированных: 0, скрытых: 0 и гостей: 7 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7
www.AutoCD.info