BMW запуск двигателя

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение DRON » Ср мар 30, 2005 9:14 am

Всем здраствуйте...
У меня тут такая вот проблемка!? Машина BMW 520i 1988 г.в.
Сажусь в машину включаю зажигание, а она начинает крутить и не схватывает...
Получается вот так: жжжжжжжжжж-тык-жжжжжжжжжжжжжжжжж-тык
Когда я ее по больше помучал она стала делать вот так: жж-тык-тык-тык-жжж-тык-жж-тык
Еще по больше помучал: она завелась, 2 секунды поработала, дернулась и заглохла... потом опять завелась, но уже на 1 секунду, дернулась и заглохла....
В чем может быть проблема, подскажите пожалуйста...
DRON
 

Сообщение V_WOLF » Ср мар 30, 2005 9:20 am

DRON писал(а):Когда я ее по больше помучал она стала делать вот так: жж-тык-тык-тык-жжж-тык-жж-тык

Может:жж-чих-чих-чих-жжж-чих-жж-чих? :-k
Аватара пользователя
V_WOLF
Участник
Участник
 
Сообщения: 444
Зарегистрирован: Пт июл 30, 2004 6:35 am
Откуда: город-герой Волгоград

Сообщение DRON » Ср мар 30, 2005 12:13 pm

Да, Вы совершенно правы...
DRON
 

Сообщение Bolshoi1979 » Ср мар 30, 2005 2:57 pm

Посмотри компрессию, заодно свечи иискрообразование :bud:
Bolshoi1979
 

Сообщение ELK » Ср мар 30, 2005 9:05 pm

А бензонасос при запуске жжжжжж- делает? :D
И форсунки цик, цик тоже делают? :D
Ну а если посерёзней- проверь сначала искру, подачу топлива и его давление. Обязательно проверь наличие искри и состояние высоковольтних проводов и свечей.
Аватара пользователя
ELK
Бывалый
Бывалый
 
Сообщения: 1371
Зарегистрирован: Чт июн 17, 2004 9:15 pm
Откуда: LV

Сообщение korupZZioner » Ср мар 30, 2005 9:30 pm

Смотрю я на эти жжжжжжж,чих-чих,пых и думаю-может свечи залило !!!!!! А вобще- ну расмешил !!! :lol:
Аватара пользователя
korupZZioner
Бывалый
Бывалый
 
Сообщения: 1580
Зарегистрирован: Вт мар 01, 2005 5:43 pm
Откуда: Башкортостан, Октябрьский.

Сообщение dipanit » Ср мар 30, 2005 10:25 pm

попробуй посмотреть монтажный зазор датчика к.в
dipanit
 

Сообщение borsasha » Ср мар 30, 2005 10:30 pm

Да, действительно смешно, но знаю из собственного опыта когда "жж-тык-тык-тык это сел аккумулятор, такие защиты у BMW.
borsasha
Новичек
Новичек
 
Сообщения: 238
Зарегистрирован: Пт дек 03, 2004 7:54 pm
Откуда: Белорусь

Сообщение DRON » Чт мар 31, 2005 9:36 am

Да нет аккумулятор поставил новый, а вот остальное надо посмотреть...
У меня еще подозрения на датчик холостого хода, потому что в последнее время он очень сильно тупил..
Допустим работает двигатель, даешь газ, а она прибавляет обороты, а потом когда обороты идут на уменьшение она начинает дрыгаться, т.е. сначала обороты уходят ниже 500 об., а потом выходят на норму..
Еще глюк такой же только с большим осложнением происходят вечером когда включаю фары, печку, обогрев стекла - тут без подгазовки не обойтись, инач заглохнешь.. Вот такие вот пироги..
DRON
 

Сообщение audivw » Вс апр 03, 2005 1:55 am

Еще раз качественно озвучь работу стартера.......Я постараюсь уловить звуки компрессии.. :D
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 6899
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение Серж2 » Вс апр 03, 2005 7:33 am

Ну и рассмешили с утра, СПАСИБО!!! :lol: Когда двигатель после жи-жи-жи делает тык-тык, это значит, двигатель заливает. ELK прав, проверь сист. зажигания.
Серж2
Новичек
Новичек
 
Сообщения: 170
Зарегистрирован: Вс мар 13, 2005 6:57 pm
Откуда: Когалым

Сообщение Evaldas » Вс апр 03, 2005 9:41 am

Привет,у меня BMW 730 V-8.он тоже так делает,но свечи сухие,бензонасос работает хорошо,компресия есть.холодный заводитса :cry:
Evaldas
 

Сообщение DRON » Ср апр 06, 2005 10:36 am

Решили ету проблему, оказалось все очень просто.
Проблема была в компьютере.. Когда-то ей отключили катализатор и в компьютере ету операцию прописали, а когда аккумулятор сел он ету ошибку сбросил и на ней циклился...
Подключили катализатор и она завелась без всяких проблем....
DRON
 

Сообщение Vovchik_tag » Ср апр 06, 2005 11:24 pm

DRON писал(а):Решили ету проблему, оказалось все очень просто.
Проблема была в компьютере.. Когда-то ей отключили катализатор и в компьютере ету операцию прописали, а когда аккумулятор сел он ету ошибку сбросил и на ней циклился...
Подключили катализатор и она завелась без всяких проблем....
Не весели людей,не катит для 88 года,было явно что то другое.
Аватара пользователя
Vovchik_tag
Бывалый
Бывалый
 
Сообщения: 1340
Зарегистрирован: Пн июл 12, 2004 8:10 pm
Откуда: г. Таганрог

Сообщение Roman » Чт апр 07, 2005 6:56 am

Ей вообще насрать есть там катализатор или нет :)
Аватара пользователя
Roman
Модератор
 
Сообщения: 4868
Зарегистрирован: Пн июн 28, 2004 8:42 am
Откуда: Russia

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 5, из них зарегистрированных: 0, скрытых: 0 и гостей: 5 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5
www.AutoCD.info