Пассат с воздушным глюком?

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение AlexDima » Пн мар 20, 2006 4:06 pm

На диагностике был, даже два разаи в разных местах. Всё показало Ок".
AlexDima
Прохожий
Прохожий
 
Сообщения: 3
Зарегистрирован: Пн мар 20, 2006 12:10 pm

Сообщение diagnost1 » Пн мар 20, 2006 6:00 pm

Сами откуда будете может из конфы кто земляк Ваш.
diagnost1
Бывалый
Бывалый
 
Сообщения: 1332
Зарегистрирован: Вс янв 16, 2005 10:59 pm
Откуда: МОСКВА

Сообщение sasha-vyborg » Пн мар 20, 2006 8:06 pm

Разгон толчками-смотри ВВ часть,в первую очередь свечи.
По оборотам ХХ;ты,кажется,лишние нолики приписал :roll:
А машинка не Американская?А то я бился с такой(дефект один в один),спрашивал на конфе,а оказалось,что у Америкосов такая программа работы мотора! :lol:
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 8331
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение AlexDima » Вт мар 21, 2006 9:04 am

С Донбасса я, Луганская обл. Машина не американская, куплена на Украине у оф. дилера. Долго думал над проблемой: по оборотам на холодную можно было бы грешить на ДМРВ или заслонку, но тогда почему от +4 и выше всё работает нормально? Если бы з/ч стоили копейки, можно было бы по цепи пойти и вычислить, но вот отдал за датчик темп. охл. жидкости 75 у.е. ч установкой и мимо.
AlexDima
Прохожий
Прохожий
 
Сообщения: 3
Зарегистрирован: Пн мар 20, 2006 12:10 pm

Сообщение sasha-vyborg » Вт мар 21, 2006 10:36 pm

Я долго бился с тем Фольксом;ставил свой датчик температуры,мыл и адаптировал ДЗ,менял расходомер воздуха.Потом отправил к дилерам в Питер,те и вынесли вердикт"особенности Американской прошивки".Несколько раз подъезжал утром с компом-проверял,как видно температуру.Интересно,что и в -28 он отлично заводился,но обороты выше 800 не поднимал,а если немного нагретый заглушить и сразу завести,поднимает до 1200.Ошибок не появлялось вообще никаких. :roll:
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 8331
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 8, из них зарегистрированных: 1, скрытых: 0 и гостей: 7 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: Google [Bot] и гости: 7
www.AutoCD.info