Mazda 626 2.0 TD

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение Garik » Сб мар 19, 2005 9:39 am

Подскажите что это может быть-на холодную запускается отлично,а на горячую не запускается вообще,но если полить насос водой или симитировать холодный двигатель то начинает запускаться.Компрессия в норме.
Двигатель RF,насос denso.
Garik
Новичек
Новичек
 
Сообщения: 169
Зарегистрирован: Вт янв 25, 2005 10:48 am
Откуда: Симферополь

Сообщение alex-vw » Сб мар 19, 2005 10:24 am

Помоему плунжерной паре конец настает
Аватара пользователя
alex-vw
Участник
Участник
 
Сообщения: 677
Зарегистрирован: Чт окт 28, 2004 9:27 pm
Откуда: г. Вологда

Сообщение Garik » Сб мар 19, 2005 10:54 am

я же написал,если снять датчик темп,то заводиться без проблем,читай внимательней
Garik
Новичек
Новичек
 
Сообщения: 169
Зарегистрирован: Вт янв 25, 2005 10:48 am
Откуда: Симферополь

Сообщение ALEKC » Сб мар 19, 2005 1:30 pm

Странно что Denso и TD, может TDI тем более что датчик температуры.
Поэтому сначала под компьютер, какое опережение впрыска, а если нет то проверяй момент впрыска, компрессию, фазы.
ALEKC
 

Сообщение andzey » Сб мар 19, 2005 5:55 pm

при снятом датчике температуры срабатывают свечи накала.потому и заводитса.а так с изношеным плунжером нехвотает порции для заводки.
Аватара пользователя
andzey
Участник
Участник
 
Сообщения: 261
Зарегистрирован: Пн июн 28, 2004 10:43 pm
Откуда: latvia

Сообщение autal » Вс мар 20, 2005 9:07 am

Полность соглаен с предыдущим высказыванием(компрессия в норме - это сколько?)
Аватара пользователя
autal
Новичек
Новичек
 
Сообщения: 194
Зарегистрирован: Вт июл 06, 2004 3:03 pm
Откуда: Барнаул

Сообщение AlexElz » Ср мар 23, 2005 12:55 am

andzey писал(а):при снятом датчике температуры срабатывают свечи накала.потому и заводитса.а так с изношеным плунжером нехвотает порции для заводки.

Красиво и , наверняка, точно сказано.
AlexElz
Новичек
Новичек
 
Сообщения: 135
Зарегистрирован: Вт янв 18, 2005 1:23 pm
Откуда: Limburg (Германия)

Сообщение ALEKC » Ср мар 23, 2005 8:59 am

Не забывайте о износе и ходе плунжера. Отклонеия от нормы по размеру верхнего подъёма плунжера приводит к плохому запуску на горячем ДВС.
ALEKC
 

Сообщение klakson » Ср мар 23, 2005 11:53 am

а возможно насос низкого давления плохо качает на горячюю.
( соляра разжижается )
klakson
Участник
Участник
 
Сообщения: 283
Зарегистрирован: Пт ноя 19, 2004 1:12 pm
Откуда: казахстан

Сообщение Bogdan » Вт май 10, 2005 10:43 pm

Проблема в насосе однозначно . Недавно было подобное . Насос Бошевский а управление Denso збоку на насосе прикручена EPROM .
Bogdan
 



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 10, из них зарегистрированных: 0, скрытых: 0 и гостей: 10 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 10
www.AutoCD.info