Лямбда на Скорпе

Обсуждается все связанное с ремонтом и диагностикой иномарок.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение TVE » Пт мар 11, 2005 6:48 pm

Привет Всем. менял зонд на скорпе 2л "Дохс", а результат озадачил:
1. На сигнальных проводах - 0,9В на ХХ.
2. При откр. ДЗ - 0,1В с последующим востановлением ХХ и 0,9В.
3. при диагностике выдается единственный код "38"- бедная смесь.
Что бы это значило?
TVE
 

Сообщение Fox » Сб мар 12, 2005 4:23 am

На сером проводе должна быть масса. Проверь.
и прозвони сигнал с черного провода: до блока доходит?
Аватара пользователя
Fox
Прохожий
Прохожий
 
Сообщения: 64
Зарегистрирован: Пн июн 28, 2004 1:30 am
Откуда: Калининград

Сообщение Vovchik_tag » Вс мар 13, 2005 9:42 pm

Fox писал(а):На сером проводе должна быть масса. Проверь.
и прозвони сигнал с черного провода: до блока доходит?
А также проверь питание на белых проводах(это подогрев)должно быть при заведенном диг.12в.Далее пиши.
Аватара пользователя
Vovchik_tag
Бывалый
Бывалый
 
Сообщения: 1340
Зарегистрирован: Пн июл 12, 2004 8:10 pm
Откуда: г. Таганрог

Сообщение TVE » Пн мар 14, 2005 11:03 am

Спасибо, парни. Действительно не было "корпуса" на сером проводе.
Востановив эл. цепь "выхлопная система - корпус" датчик заработал нормально и как следствие код "38" стерт.
Извените за молчание , был за городом.
TVE
 



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 7, из них зарегистрированных: 0, скрытых: 0 и гостей: 7 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7
www.AutoCD.info