опель вектра глючит режим разгрузки

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение m.s » Пт апр 05, 2013 9:56 pm

Приехала вектра 2001 год бензин х20хеv автомат. 40000км назад делал у нас коробку. Ошибок нет ни в моторе ни в коробке. Если селектор в драйв и сразу на газ (не дожидаясь, пока разгрузка отработает) всё гут- тронулась пошла. На реверсе тоже всё чётко - разгрузка не предусмотрена. Если подождать пока разгрузка сработает, то при последующем отпускании тормоза машина не трогается, пока не подгазуешь до 1000 оборотов. Потом удар и пошла. Наши уже настрополились коробку дёргать. Не пришлось :D . слушаю версии.
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение Rus07 » Пт апр 05, 2013 10:03 pm

Масляный радиатор не при делах?
Rus07
Участник
Участник
 
Сообщения: 949
Зарегистрирован: Пн фев 07, 2005 12:38 pm
Откуда: Нальчик

Сообщение xowa » Сб апр 06, 2013 3:48 am

Или сигнал тормоза.
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение m.s » Вс апр 07, 2013 8:02 pm

сигнал тормоза. пол ответа есть. подключаем теч2. входим в коробку смотрим параметр сигнал стоп. если стоим в парк-нейтраль то всё гут -нажал,отпустил - статус меняется чётко. если ставим драйв, то тут прикольно.жмем на тормоз - нажато.отпускаем-всё равно нажато:-( и, естессна разгрузка не отрабатывает. фантазируем дальше.
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение xowa » Пн апр 08, 2013 7:12 am

Лампы не те, лягушка, а так можно гадать долго. Хоть проблема рукотворная?
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение Андрей Г. » Вт апр 09, 2013 9:31 am

Лампы в стопах перегорели,либо не те,либо вставили криво.
Андрей Г.
Прохожий
Прохожий
 
Сообщения: 15
Зарегистрирован: Пт дек 05, 2008 4:52 pm
Откуда: Москва

Сообщение m.s » Ср апр 10, 2013 10:36 pm

да, так и есть. в стопах стояли светодиодные лампы. самый прикол втом, что эти лампы в машине уже полгода. а глюки появились только сейчас. видно со временем просел ток потребления у ламп. установка двух штатных ламп решила проблему. всем спасибо:-)
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение автоэлектрик » Чт апр 11, 2013 2:52 pm

Чёто... ЭБУ нужен минус приходящий через лампы когда они не горят. Скорее сгорел третий стопак на стекле.
автоэлектрик
Прохожий
Прохожий
 
Сообщения: 8
Зарегистрирован: Сб фев 02, 2013 8:22 pm



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info