Cayenne GTS

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение madjid78 » Сб мар 23, 2013 3:38 am

Имеем Cayenne GTS 4.8с пневмо и pdcc,при езде передок падает то на одну то на другую сторону, в ошибках "механическая неисправность датчика положения подвески".До меня заменено все срабочей машины, датчики компрессор клапанный блок эбу.
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение Александр_68 » Сб мар 23, 2013 7:51 am

Масса отвалилась.
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2397
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение madjid78 » Сб мар 23, 2013 12:10 pm

Нет,проводка тоже прозвонена.
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение igorjok » Сб мар 23, 2013 1:30 pm

Что то по железу кривое.В текучке по подвеске всё адекватно?
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение madjid78 » Сб мар 23, 2013 1:39 pm

Да,но у меня только Vag-com.В пневме все адекватно и если остановился то машина находит свой уровень -+ пару сантиметров кривовато.Да еще ошибка не актуальна, то есть прописывается только когда машина падает.В принципе она и уводила всех диагностов в сторону :)
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение igorjok » Сб мар 23, 2013 2:05 pm

Датчик какойто стоит не правильно
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение madjid78 » Сб мар 23, 2013 2:27 pm

Это было бы определить легче всего.Ключевое слово PDCC
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение mbkiller » Чт май 16, 2013 11:53 am

активный стабилизатор или отсутствие масла в системе стабилизации
Аватара пользователя
mbkiller
Прохожий
Прохожий
 
Сообщения: 65
Зарегистрирован: Пн сен 13, 2010 3:30 pm
Откуда: Киев

Сообщение madjid78 » Пт май 17, 2013 4:41 pm

Очень близко,масло тоже есть.Теперь добей.
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение mbkiller » Пт май 17, 2013 4:56 pm

ну тогда несоответствующее масло
Аватара пользователя
mbkiller
Прохожий
Прохожий
 
Сообщения: 65
Зарегистрирован: Пн сен 13, 2010 3:30 pm
Откуда: Киев

Сообщение madjid78 » Пт май 17, 2013 7:30 pm

Нет.Но кто то тупанул конкретно.
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва

Сообщение XenonNV » Вт май 28, 2013 12:26 pm

Чем закончилось то, закрой тему, никто не угадал =D>
Аватара пользователя
XenonNV
Участник
Участник
 
Сообщения: 275
Зарегистрирован: Сб дек 03, 2005 12:25 pm
Откуда: ХМАО Нижневартовск

Сообщение madjid78 » Вт май 28, 2013 6:39 pm

Трубки на активный стабилизатор один олень перепутал.
Аватара пользователя
madjid78
Участник
Участник
 
Сообщения: 537
Зарегистрирован: Вт фев 13, 2007 10:53 pm
Откуда: Махачкала-Москва



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info