Audi A6 Avant мотор работает "рывками" при движении

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение Uleg » Ср июл 25, 2012 10:38 pm

Автос - А6 Avant 1997-го года (в соточном кузове) мотор 2.8 (наверное ACK - буков не видно было из за ржавчины) - проблема - после начала движения, некоторое время, машину начинает дергать(по впечатлению как очень сильное обеднение смеси), на газ, почти, не реагирует, потом всё проходит и машина едет замечательно пока не заглушиш. После заводки - та же карусель.
В моторном, из ошибок, только по микрику ДЗ - ошибка стерлась и больше не появлялась. В движении, когда начинает дергать статус ДЗ меняеться из Part Throttle в Enrichment и обратно, время форсунки меняеться в пределе 1 мс, тоесть 4-5 мс.
Что нашел?
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 569
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение shpuntik » Ср июл 25, 2012 11:01 pm

Что-то не то с показаниями ДМРВ.
shpuntik
Профи
Профи
 
Сообщения: 4277
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение Uleg » Ср июл 25, 2012 11:05 pm

Нет. Датчик не при чем. Его показания тоже "скакали", но это следствие.

"Проблема" обнаружилась в дате.
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 569
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение variant » Чт июл 26, 2012 3:58 pm

Температура.
variant
Бывалый
Бывалый
 
Сообщения: 1577
Зарегистрирован: Пт июн 13, 2008 12:30 pm
Откуда: Kam.-Podolskiy, UA

Сообщение Uleg » Чт июл 26, 2012 7:00 pm

variant писал(а):Температура.

Нет. Тут всё в порядке. Скажу, что проблема, как оказалось, рукотворная.
На мысль куда глянуть натолкнул кусок изоленты на щитке приборов:)
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 569
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение Олег ТМ » Чт июл 26, 2012 7:06 pm

"антибукс" душил мотор...
Аватара пользователя
Олег ТМ
Бывалый
Бывалый
 
Сообщения: 1389
Зарегистрирован: Чт авг 10, 2006 7:17 pm
Откуда: Тюмень

Сообщение xowa » Чт июл 26, 2012 7:43 pm

Кусок изоленты где? На щитке или на проводах щитка?
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение Uleg » Чт июл 26, 2012 7:53 pm

xowa писал(а):На щитке или на проводах щитка?

На щитке. Лампа АБС давно горела, но такой фигни небыло.
Олег ТМ писал(а):"антибукс" душил мотор...

Ага. Точно. Зашел в 25-ю(помоему, точно сейчас не вспомню) - чем выше скорость автомобиля тем ниже требуемый(Specified) крутящий момент мотора.
В блоке АБС скорость передних колес видит, задних не видит. Откинул штекер с блока АБС-ки - все прошло. Датчики прозваниваються со штекера блока все одинаково.

Когда, я хозяину об"яснил суть проблемы - тут он и раскололся. Проблема то оказываеться появилась после замены задних тормозных дисков.
Через пару часов отзвонился. Когда меняли задний левый диск - россыпалось какое то кольцо. Ну раз так то другое сняли с правого колеса для симетрии :)
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 569
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь



cron
  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info