crv-ушка-подставушка

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение vlv » Чт дек 22, 2011 12:18 am

гутенабн Уважаемые!

притащили перекупы тачку (CR-V 2009, K20A, 4AT) после кузовки для окончательной доводки :)
удар был в морду слева, да так, что блок предов смело к такой-то матери и косу вырвало туда же.
болячки в основном обычные - SRS, ABS, CEL и т.п. - в общем вся гирлянда новогодняя
необычная болячка - если завести, то после поворота ключа в "OFF" она как ни в чем ни бывало продолжает работать, заглохет только если снять релюху Main под капотом при ключе в положении "OFF".

косу моторную перелопатили - все пучком восстановлено, провода не попутаны
косу салонную перелопатили - аналогично
блок предов подкидывали - проблема не ушла...

ваш ход?

-- Чт дек 22, 2011 2:17 am --

сигналка с запуском есть

-- Чт дек 22, 2011 2:18 am --

но ессно она не при делах
Аватара пользователя
vlv
Участник
Участник
 
Сообщения: 703
Зарегистрирован: Ср сен 05, 2007 8:50 pm
Откуда: Уфа

Сообщение Uleg » Чт дек 22, 2011 12:46 am

А если в положение ключа ON мейн реле вытащить - не заглохнет? Посадили плюс на 15-ю клему?
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 577
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение vlv » Чт дек 22, 2011 1:08 am

Uleg писал(а):А если в положение ключа ON мейн реле вытащить - не заглохнет? Посадили плюс на 15-ю клему?


1. не заглохнет
2. это и ежу понятно :D , вот где посадили-то? косы можно смело в другую тачку ставить - будут работать
Аватара пользователя
vlv
Участник
Участник
 
Сообщения: 703
Зарегистрирован: Ср сен 05, 2007 8:50 pm
Откуда: Уфа

Сообщение xowa » Чт дек 22, 2011 5:27 am

Ну тогда с замком что то?
Аватара пользователя
xowa
Бывалый
Бывалый
 
Сообщения: 1984
Зарегистрирован: Пн мар 17, 2008 3:24 pm
Откуда: Казахстан

Сообщение Garik » Чт дек 22, 2011 10:25 am

какой-нибудь пред лишний воткнули?
Garik
Новичек
Новичек
 
Сообщения: 169
Зарегистрирован: Вт янв 25, 2005 10:48 am
Откуда: Симферополь

Сообщение vlv » Чт дек 22, 2011 12:26 pm

в моторнике ругань на подогрев верхней лямбды, на МАФ
в машине все исправно и на месте, ничего лишнего, все что надо есть, по крайней мере на первый взгляд, да и при достаточно тщательном осмотре, тоже сразу не докопаешься
Аватара пользователя
vlv
Участник
Участник
 
Сообщения: 703
Зарегистрирован: Ср сен 05, 2007 8:50 pm
Откуда: Уфа

Сообщение Uleg » Чт дек 22, 2011 12:52 pm

Может какая нибуть пустышка-перемычка в виде реле где нибуть на месте ETCS-relay или опять таки MAIN-relay
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 577
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение J2 » Чт дек 22, 2011 2:05 pm

С ELD все в порядке?
Аватара пользователя
J2
Участник
Участник
 
Сообщения: 312
Зарегистрирован: Пт июн 19, 2009 1:56 pm
Откуда: г.Петропавловск-Камчатский

Сообщение vlv » Чт дек 22, 2011 7:33 pm

релюха нормальная, даже меняли ее, с елд тож все ок.

подсказка - косы проверяли и звонили снятыми, сначала моторную, потом в салоне, протащив ее через дыру в салон полностью.
моторную ваще размотали полностью, искали обрывы и потертости, зажатости и проч., но ... дело было не в бобине :D
Аватара пользователя
vlv
Участник
Участник
 
Сообщения: 703
Зарегистрирован: Ср сен 05, 2007 8:50 pm
Откуда: Уфа

Сообщение sasha-vyborg » Чт дек 22, 2011 9:46 pm

У меня Суба такая сегодня была; массу не прикрутили. Только она глохла, но зажигание не выключалось( даже при вынутом ключе), чвязи ни с одним блоком не было....
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 9621
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение igorjok » Чт дек 22, 2011 10:04 pm

От генератора никакого плюса лишнего не было?
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение vlv » Пт дек 23, 2011 6:58 am

с массами все ок, с геной тоже.

если схемы покурить, то все ошибки и глюки сходятся в одном месте, причем я такое место у хонд часто (точнее не могу утверждать на 100% что у всех) встречал, а у других марок нет
Аватара пользователя
vlv
Участник
Участник
 
Сообщения: 703
Зарегистрирован: Ср сен 05, 2007 8:50 pm
Откуда: Уфа

Сообщение korupZZioner » Пт дек 23, 2011 7:52 am

До датчиков каких нибудь удар дошёл. Cудя по ошибкам питалово обогрева лямды или питание на мафе куда нибудь умкнуло....
Аватара пользователя
korupZZioner
Бывалый
Бывалый
 
Сообщения: 1580
Зарегистрирован: Вт мар 01, 2005 5:43 pm
Откуда: Башкортостан, Октябрьский.

Сообщение Jheka » Сб дек 24, 2011 9:38 am

Тоже ставлю на сломанную лямбду...
Аватара пользователя
Jheka
Мастер
Мастер
 
Сообщения: 6408
Зарегистрирован: Вт ноя 09, 2004 9:38 pm
Откуда: Калуга

Сообщение J2 » Пн дек 26, 2011 9:18 pm

#-o Лягушка педали тормоза. :sad:
Аватара пользователя
J2
Участник
Участник
 
Сообщения: 312
Зарегистрирован: Пт июн 19, 2009 1:56 pm
Откуда: г.Петропавловск-Камчатский

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info