Шевроле

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение vasaby » Чт июн 24, 2010 12:04 am

Шевроле Блэйзер 1998 4,2 из Елабуги
Мотор не запускается без допинга в виде кабспрея на дроссельную заслонку. Что холодный, что горячий. Запустился - работает, ездит. Заглушил - через 5 минут не завести.
После попытки запуска свечи сухие, крути хоть до посадки аккумулятора.
Кодов нет, скорость вращения при старте в дате соответствует оборотам на слух.
Какова причина ?
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение pennkill » Чт июн 24, 2010 1:51 am

Проверка давления топлива активацией сканером, и при штатном запуске - даст толчёк в направлении поиска . ??

+ токовые клещи на провод насоса при этом.??
Аватара пользователя
pennkill
Профи
Профи
 
Сообщения: 4774
Зарегистрирован: Чт мар 01, 2007 6:16 pm
Откуда: СПб

Сообщение Rus07 » Чт июн 24, 2010 7:48 am

Может слабый сигнал с ДПКВ?
Rus07
Участник
Участник
 
Сообщения: 949
Зарегистрирован: Пн фев 07, 2005 12:38 pm
Откуда: Нальчик

Сообщение Ал » Чт июн 24, 2010 8:26 am

Какое давление топлива после пятиминутного отстоя?
Аватара пользователя
Ал
Участник
Участник
 
Сообщения: 616
Зарегистрирован: Ср янв 14, 2009 11:15 am
Откуда: Каменск 66

Сообщение Spanner » Чт июн 24, 2010 8:37 am

Включатель топливного насоса совмещенный с датчиком давления масла.
Spanner
Участник
Участник
 
Сообщения: 644
Зарегистрирован: Пт авг 15, 2008 10:38 pm

Сообщение vasaby » Чт июн 24, 2010 8:57 am

Давление при включении насоса 4,2
На стартере 3,5

Добавлено спустя 35 секунд:

vasaby писал(а):Давление при включении насоса 4,2
На стартере 3,5

После 5 минут 0,5
Всё остальное мимо.
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение Ал » Чт июн 24, 2010 10:22 am

В масле бензина нет?
Аватара пользователя
Ал
Участник
Участник
 
Сообщения: 616
Зарегистрирован: Ср янв 14, 2009 11:15 am
Откуда: Каменск 66

Сообщение total » Чт июн 24, 2010 11:15 am

vasaby писал(а):Давление при включении насоса 4,2
На стартере 3,5

После 5 минут 0,5
Всё остальное мимо.[/quote]

С таким насосом проблемы при запуске уже будут,только вопрос ,куда сливает.Моторный видит работу стартера?
Аватара пользователя
total
Бывалый
Бывалый
 
Сообщения: 1019
Зарегистрирован: Вс июл 30, 2006 9:20 pm
Откуда: Псков

Сообщение vasaby » Чт июн 24, 2010 1:50 pm

В дате нет признака работы стартера.
А при чем здесь бензин в масле ? Свечи-то на запуске сухие.
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение Ал » Чт июн 24, 2010 2:31 pm

Предположил, что форсунки пропускают. :) А на улицу не льётся?
Аватара пользователя
Ал
Участник
Участник
 
Сообщения: 616
Зарегистрирован: Ср янв 14, 2009 11:15 am
Откуда: Каменск 66

Сообщение vasaby » Чт июн 24, 2010 2:38 pm

А как он тогда ездит ? Поливая дорогу бензином что ли?
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение Ал » Чт июн 24, 2010 2:48 pm

Их, богатых на 4.2, не понять :D Регулятор давления, клапан в насосе, шланг от насоса до выхода из бака(раз наткнулся на колхозный) :)
Аватара пользователя
Ал
Участник
Участник
 
Сообщения: 616
Зарегистрирован: Ср янв 14, 2009 11:15 am
Откуда: Каменск 66

Сообщение vasaby » Чт июн 24, 2010 5:26 pm

Коллеги. Суть вопроса - почему при работающем стартере нет подачи топлива в цилиндры, а на самостоятельно работающем моторе - есть?
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение mixdiur » Чт июн 24, 2010 5:50 pm

А напряжение аккумулятора при прокрутке стартером?
mixdiur
Бывалый
Бывалый
 
Сообщения: 1383
Зарегистрирован: Сб авг 29, 2009 11:30 pm
Откуда: Минск,РБ-Москва РФ транзит

Сообщение Ал » Чт июн 24, 2010 5:57 pm

Мы как-то скинули давление топлива в рампе на пежо, пока пробку из рампы не стравили - не могли запустить машину. Может поэтому?
Аватара пользователя
Ал
Участник
Участник
 
Сообщения: 616
Зарегистрирован: Ср янв 14, 2009 11:15 am
Откуда: Каменск 66

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info