Плохой запуск Daewoo Nexia 16v

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение Bers30 » Сб дек 05, 2009 10:59 am

Года 3-4 назад была довольно распространенная проблеме на DAEWOO NEXIA 16v, а проявлялась она в плохом запуске при отрицательных температурах, после запуска черный выхлоп, побышенный шум бензонасоса, и иногда ошибка по МАР, высокий уровень сигнала. После прогрева все нормально, но при низких температурах, некоторые жаловались что на трассе иногда проподает тяга и загорается check engine, ошибка по МАР. Что может быть?
Bers30
Прохожий
Прохожий
 
Сообщения: 39
Зарегистрирован: Вт ноя 24, 2009 2:44 pm
Откуда: Челябинск

Сообщение sasha-vyborg » Сб дек 05, 2009 1:08 pm

Подвисание клапанов.
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 8820
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение Александр_68 » Сб дек 05, 2009 1:09 pm

Вода в баке и вентиляция бака.
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2397
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение Bers30 » Сб дек 05, 2009 1:26 pm

Клапана впорядке, воды в баке нет. И вообще ничего менять не пришлось и трудоемких работ не проводилось.

Добавлено спустя 3 минуты 33 секунды:

Вода всетаки была и она замерзала...
Bers30
Прохожий
Прохожий
 
Сообщения: 39
Зарегистрирован: Вт ноя 24, 2009 2:44 pm
Откуда: Челябинск

Сообщение BOBAH » Сб дек 05, 2009 1:57 pm

В глушаке?
BOBAH
Новичек
Новичек
 
Сообщения: 116
Зарегистрирован: Пт окт 16, 2009 1:42 pm
Откуда: Калуга

Сообщение Spanner » Сб дек 05, 2009 8:27 pm

+100
Spanner
Участник
Участник
 
Сообщения: 644
Зарегистрирован: Пт авг 15, 2008 10:38 pm

Сообщение Валерий/Valeri » Сб дек 05, 2009 8:40 pm

Ну какой глушак,ребята...пишет же чел:высокий уровень сиг. МАР...
Стало быть-то же,что и вызывало порчу МАР-а в Пи-ЭМ-ЭС .... ;-)
Т.Е. в трубочке конденсат замерзал...
Проложили иначе-удлинили,заменили её...
Аватара пользователя
Валерий/Valeri
Профи
Профи
 
Сообщения: 3866
Зарегистрирован: Вт янв 22, 2008 7:07 pm
Откуда: VLADIKAVKAZ

Сообщение Rus07 » Сб дек 05, 2009 10:17 pm

Валерий/Valeri писал(а):Проложили иначе-удлинили,заменили её...

Или приподняли МАР чуток :D
Rus07
Участник
Участник
 
Сообщения: 949
Зарегистрирован: Пн фев 07, 2005 12:38 pm
Откуда: Нальчик

Сообщение Bers30 » Вс дек 06, 2009 9:36 am

Действительно вода была в трубочке МАР. А еще и в регуляторе давл. топлива, там трубочка на него идет рядом с МАР. И появляется там конденсат периодически, возможно из-за особенности конструкции впускн. коллектора. Залил в трубки и рег-р. давления WD-40 и люди ездили спокойно всю зиму.
Bers30
Прохожий
Прохожий
 
Сообщения: 39
Зарегистрирован: Вт ноя 24, 2009 2:44 pm
Откуда: Челябинск



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info