Крайслер Стратус незаводится 99г 2.0 бензин

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение igorjok » Ср дек 02, 2009 11:13 pm

Вводные .Нет искры ,безонасос неработает ну и форсы молчат.Даже знаю что все сейчас будут предлагать и будут правы :D Но?КТС с моторным несвязался по наиминовнию моторного ,по ОБД сказал что ошибок нетно я особо и ненастаивал .С механикой мотора всё ок .С метками также -это чтобы лишнее сразу отсеять :D
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение Александр_68 » Чт дек 03, 2009 8:53 am

ДПКВ.
Аватара пользователя
Александр_68
Бывалый
Бывалый
 
Сообщения: 2398
Зарегистрирован: Вт авг 14, 2007 12:26 pm
Откуда: Салехард.(город на полярном круге)

Сообщение MotoDaymon » Чт дек 03, 2009 10:54 am

Инерционный выключатель?
Аватара пользователя
MotoDaymon
Новичек
Новичек
 
Сообщения: 127
Зарегистрирован: Ср апр 23, 2008 11:28 pm
Откуда: Первая Столица

Сообщение variant » Чт дек 03, 2009 11:51 am

Реле насоса (на нем - и питание форсунок) или его цепи.
variant
Бывалый
Бывалый
 
Сообщения: 1577
Зарегистрирован: Пт июн 13, 2008 12:30 pm
Откуда: Kam.-Podolskiy, UA

Сообщение igorjok » Чт дек 03, 2009 2:20 pm

variant писал(а):Реле насоса

В норме.
Александр_68 писал(а):ДПКВ.

Вобщемто работа с него и начинается .Первым делом полез туда.Нет опорного напряжения :D
MotoDaymon писал(а):Инерционный выключатель?

Отсутствует конструктивно.
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение Валерий/Valeri » Чт дек 03, 2009 3:38 pm

Ну ,ты уже всё рассказал Игорёк... ;-)
Имхо-не было питания 8в на датчиках;скорее всего от того,что коротил разъём (или проводка) VSS на коробке...
Аватара пользователя
Валерий/Valeri
Профи
Профи
 
Сообщения: 3866
Зарегистрирован: Вт янв 22, 2008 7:07 pm
Откуда: VLADIKAVKAZ

Сообщение igorjok » Чт дек 03, 2009 5:35 pm

Валерий/Valeri писал(а):Имхо-не было питания 8в на датчиках;скорее всего от того,что коротил разъём (или проводка) VSS на коробке...
_________________

Комп недавал питания 8 в ,но по какой причине? :D
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение Валерий/Valeri » Пт дек 04, 2009 9:07 am

Колись,Игорёк...
Видишь-у народа кончились варианты...
Аватара пользователя
Валерий/Valeri
Профи
Профи
 
Сообщения: 3866
Зарегистрирован: Вт янв 22, 2008 7:07 pm
Откуда: VLADIKAVKAZ

Сообщение igorjok » Пт дек 04, 2009 12:56 pm

Да я думал всё не так сложно :D Ну тогда дальше наводку дам.На 46 ноге компа нет питания +30 по причине перегарающего преда :D Вроде на 98% ПОЧТИ ВСЁ РАСКАЗАЛ .
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение Валерий/Valeri » Пт дек 04, 2009 2:02 pm

Так причина в самом компе? М.Б .,тогда стабилитрон (диод) полетел?
Но это только если попутали клеммы при установке акк. или при работающем движке слетела клемма...
Аватара пользователя
Валерий/Valeri
Профи
Профи
 
Сообщения: 3866
Зарегистрирован: Вт янв 22, 2008 7:07 pm
Откуда: VLADIKAVKAZ

Сообщение igorjok » Пт дек 04, 2009 2:08 pm

igorjok писал(а):.На 46 ноге компа нет питания +30 по причине перегарающего преда

Валера эта ключевая подсказка почему нет опорного наряжения
Валерий/Valeri писал(а):Так причина в самом компе?

Нет.Он не может дать опорное потому как сам без питания а вот далше и хотел бы услышать по перегарающий пред который питает комп.
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение BOBAH » Пт дек 04, 2009 2:09 pm

Ну только если проблема в реле automatik shut down, именно оно мозг питает.
BOBAH
Новичек
Новичек
 
Сообщения: 116
Зарегистрирован: Пт окт 16, 2009 1:42 pm
Откуда: Калуга

Сообщение igorjok » Пт дек 04, 2009 2:17 pm

BOBAH писал(а):Ну только если проблема в реле automatik shut down, именно оно мозг питает.

Реле в порядке :D Сгорает пред при включени зажигания и +30 на 46 ноге компа пропадает :D
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

Сообщение Валерий/Valeri » Пт дек 04, 2009 2:28 pm

Игорёк, я ведь дома счас (приболел),а Митчелл на работе...У меня тут кроме КАПС-а ничего нет...
Вспоминаю по памяти-что было на такой или подобной автошке...А с питанием нагрев. зонда эт никак не связано?
Аватара пользователя
Валерий/Valeri
Профи
Профи
 
Сообщения: 3866
Зарегистрирован: Вт янв 22, 2008 7:07 pm
Откуда: VLADIKAVKAZ

Сообщение igorjok » Пт дек 04, 2009 5:22 pm

Валерий/Valeri писал(а):.А с питанием нагрев. зонда эт никак не связано?
_________________

Ну видишь как всё просто :D Обогрев замыкал .Отсоединил зонд ,пред на место и счастливый запуск авто .
Валерий/Valeri писал(а):по памяти-что было

Значит ещё при памяти.Молодец!!!
igorjok
Мастер
Мастер
 
Сообщения: 5247
Зарегистрирован: Вс янв 07, 2007 6:13 pm
Откуда: tallinn

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 4, из них зарегистрированных: 0, скрытых: 0 и гостей: 4 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4
www.AutoCD.info