Омега - светомузыка.

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение m.s » Вт окт 07, 2008 11:58 pm

Омега В 97г. 2,5 автомат. Эбу GS8.20. Лампочки индикации положения селектора нормально работают с парка по нейтраль. С драйва по единицу горят все вместе. Подкидывали другой селектор, вяло потрясли проводку в районе аккумулятора. Результат НОЛЬ. Позвали меня. Сначала я тож чуть тупанул, но через 20 минут уже знал где собак порылся. Менять ничего не пришлось. Ваш ход коллеги.
Последний раз редактировалось m.s Ср окт 08, 2008 11:00 am, всего редактировалось 1 раз.
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение Kirtreig » Ср окт 08, 2008 12:19 am

Видимо ключевое слово - "вяло". Либо там где искали (часто) либо внизу у разъема селектора то же бывает, понятно что с одним из 4 проводов позиции селектора лажа но сейчас не допереть как именно.
Такое ощущение что было уже так, но что именно было не вспомню.
Kirtreig
Участник
Участник
 
Сообщения: 251
Зарегистрирован: Вс мар 02, 2008 10:37 pm
Откуда: Кишинев

Сообщение m.s » Ср окт 08, 2008 11:05 am

Селектор непричём. Проводка под капотом и на коробке , на удивление, везде живая. Более того, ошибок нет и положение селектора отслеживается нормально! АВСG переключаются, как положено. Да и коробка, после доливки 2 литров масла поехала нормуль :smile: Чела, чуть на ремонт коробаса не развели с этими лампочками :D Посмотрите эл. схему акпп :wink:
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение Kirtreig » Ср окт 08, 2008 11:50 am

Датчик сцепления на круиз? Или последний вариант предохранитель - но тогда вообще не должно быть сигнала с селектора чего-то не догоняю.
Kirtreig
Участник
Участник
 
Сообщения: 251
Зарегистрирован: Вс мар 02, 2008 10:37 pm
Откуда: Кишинев

Сообщение ELK » Ср окт 08, 2008 8:07 pm

Блок индикации, или его разём не залили чем то? Шампанским, например? :D
Судя, по тому, что аварийки и кодов нет, да и короб нормально едет, да и по тому, что в дате всё ОКте, с проводкой от селектора до ЭБУ коробки всё ОК. Но это не исключает косяк с проводкой после ответвления на блок индикации. Я склоняюсь думать, что существует обрив чёрно \зелёного провода, приходящего на 9 ногу блока индикации.
Аватара пользователя
ELK
Бывалый
Бывалый
 
Сообщения: 1371
Зарегистрирован: Чт июн 17, 2004 9:15 pm
Откуда: LV

Сообщение m.s » Ср окт 08, 2008 10:31 pm

ТО ЕLK- Браво! Линия "С" черно желтый провод. сигнал на ней появляется после нейтрали. От блока акп до датчика селектора звонится. а от блока индикации обрыв. Где и как оборвалось не искал. Машина на продажу, челу пофиг, абы падяшэвшэ, да пахутчэе :smile: Проверил - короткого на минус и на плюс нет. Отрезал провод от индикатора, "прикусил" через соединитель около блока акп кусок провода , прокинул под торпедой к индикатору и там соединил. Всё стало красиво :smile:
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 5, из них зарегистрированных: 0, скрытых: 0 и гостей: 5 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5
www.AutoCD.info