БУММЕР 36-ой 92года двигла м40 глючит

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение Vadim AA » Пт окт 12, 2007 12:33 am

Может причина в датчике распознавания цилиндра ,на проводе.Допустим не на том проводе или отсутствует.
Покрайней мере мне встречались "левые" провода с отсутствующем датчиком.
Аватара пользователя
Vadim AA
Участник
Участник
 
Сообщения: 910
Зарегистрирован: Пн дек 27, 2004 11:20 pm
Откуда: Москва

Сообщение audivw » Пт окт 12, 2007 12:07 pm

Vadim AA писал(а):Может причина в датчике распознавания цилиндра ,на проводе.Допустим не на том проводе или отсутствует.
Покрайней мере мне встречались "левые" провода с отсутствующем датчиком.

+1
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 6980
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение BagzBanny » Пт окт 12, 2007 7:42 pm

с отсутствующим датчиком токого эффекта не будет, а если его перепутать, то вполне возможен такой эффект
BagzBanny
Участник
Участник
 
Сообщения: 440
Зарегистрирован: Пн янв 15, 2007 11:31 am

Сообщение Vovchik_tag » Пт окт 12, 2007 7:53 pm

Rusik писал(а):
Думаю причина в высоковольтной части, но пока не могу связать с экономией клиента.
Ну на свечах и сэкономил ,взял подешевле. :smile:
Аватара пользователя
Vovchik_tag
Бывалый
Бывалый
 
Сообщения: 1340
Зарегистрирован: Пн июл 12, 2004 8:10 pm
Откуда: г. Таганрог

Сообщение BagzBanny » Пт окт 12, 2007 9:06 pm

ALEX WEISLER писал(а):Несколько марок свечей испытывал--------децл!

пробованно
BagzBanny
Участник
Участник
 
Сообщения: 440
Зарегистрирован: Пн янв 15, 2007 11:31 am

Сообщение ALEX WEISLER » Пт окт 12, 2007 10:14 pm

Вадик подкрался вроде ближе всех!!!!!! Ну а что именно???????
с проводами та новенькими???????????
ALEX WEISLER
 

Сообщение sasha-vyborg » Сб окт 13, 2007 9:32 am

Осталось одно-датчик наоборот стоял на проводе.Китай?
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 8534
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

Сообщение ALEX WEISLER » Сб окт 13, 2007 10:59 pm

Нет Саша датчик стоял правильно!
А вот насчет Китая заметил ты верно!!!!

Я досих пор просто не мог поверить что новые высоковольтные провода С НУЛЕВЫМ СОПРОТИВЛЕНИЕМ !!!!! способны так поиздеватся над человеком!!!!


И бедный моторист Гена которого так несправедливо оклеветал СКУПОЙ КЛЕН обвинявший его в халатности сборки вздохнул с облегчением!!! Когда мафынка зашуршала как часики


Поэтому скупой платит не дважды а намного больше!!!!

Когда я спросил клена сколько ты отдал за провода???

Он сказал что купил самые лучшие в авторизованом магазине по цене 20 лари -это чуть больше 12 долларов

Вот это меня и насторожило!!!!!!!

Поставил я старые провода с сопротивлением от 15 до 30к
и машина теперь работает как часы, ни каких хлопков и никаки провалов и не дергается!!!!


ПОЭТОМУ ДОВЕРЯЯ ПРОВЕРЯЙ!!!!!!!! :) :) :) :) :)
ALEX WEISLER
 

Сообщение ViktorW » Пн окт 15, 2007 10:31 am

Сопротивление ВВ провода на М-40=6к !!! :smile: ALEX WEISLER
Поменяй тестер
ALEX WEISLER писал(а):от 15 до 30к
или разберись почему мотор работает с НЕИСПРАВНЫМИ ВВ проводами. :D
ViktorW
Профи
Профи
 
Сообщения: 2627
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 2, из них зарегистрированных: 1, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: Google [Bot] и гости: 1
www.AutoCD.info