Странный запуск MB S140

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение skopintsev » Вт июн 05, 2007 12:00 am

Был такой интересный случай. Приехала машина MB S140 мотор 119 со следующей проблемой. Когда стоит хороший свежезаряженный АКБ, машина весело и бодро крутит стартёром, но не заводится. Когда этот-же самый АКБ после долгих попыток запуска садится до такой степени, что стартёр вот-вот перестанет крутится, машина вдруг бодренько заводится. Эксперимент проводился несколько раз, результат один. Хороший АКБ-машина не заводится,плохой АКБ-машина заводится.Что-бы это могло быть? Мы эту проблему побороли (не скажу, что за 5 мин.) Какие Ваши мысли?
Аватара пользователя
skopintsev
Участник
Участник
 
Сообщения: 858
Зарегистрирован: Пт апр 06, 2007 11:52 pm
Откуда: Москва

Сообщение pennkill » Вт июн 05, 2007 12:12 am

Массы силовые трогали руками после запуска ?На нагрев.
Аватара пользователя
pennkill
Профи
Профи
 
Сообщения: 4789
Зарегистрирован: Чт мар 01, 2007 6:16 pm
Откуда: СПб

Сообщение skopintsev » Вт июн 05, 2007 12:14 am

Ну с этого начали. Всё ОК.
Аватара пользователя
skopintsev
Участник
Участник
 
Сообщения: 858
Зарегистрирован: Пт апр 06, 2007 11:52 pm
Откуда: Москва

Сообщение Vitalikus » Вт июн 05, 2007 12:18 am

Помехи, от стартера на датчик К.В…..???
Кстати, там катушки или крышки трамблёра?
Если крышки, то могли быть пробиты вместе с катушкой.
Аватара пользователя
Vitalikus
Бывалый
Бывалый
 
Сообщения: 1190
Зарегистрирован: Сб авг 27, 2005 2:02 am
Откуда: Санкт-Петербург

Сообщение skopintsev » Вт июн 05, 2007 12:39 am

Крышки трамблёра, но с ними всё в порядке. А вот с датчиком колена я-бы сказал близко, Только не помехи от стартёра.
Аватара пользователя
skopintsev
Участник
Участник
 
Сообщения: 858
Зарегистрирован: Пт апр 06, 2007 11:52 pm
Откуда: Москва

Сообщение Vitalikus » Вт июн 05, 2007 12:48 am

Ну, может он был неисправный, или зазор между датчиком и маховиком был очень маленький??? Тогда не понятно, как он после старта работал.
Аватара пользователя
Vitalikus
Бывалый
Бывалый
 
Сообщения: 1190
Зарегистрирован: Сб авг 27, 2005 2:02 am
Откуда: Санкт-Петербург

Сообщение skopintsev » Вт июн 05, 2007 2:02 am

Датчик полностью исправен. Зазор- совсем близко. Когда мы казалось зашли в тупик, я начал пытать хозяина (не паяльником конечно). Оказалось до всего этого безобразия снималась АКП (не знаю почему). После этого всё началось.

Добавлено спустя 29 минут 39 секунд:

Зазор - совсем близко. Я имею ввиду решение задачи.
Аватара пользователя
skopintsev
Участник
Участник
 
Сообщения: 858
Зарегистрирован: Пт апр 06, 2007 11:52 pm
Откуда: Москва

Сообщение Vitalikus » Вт июн 05, 2007 5:55 am

Тогда просто, погнули пластину, или какой то другой знак отчета, на маховике. Могли вообще сломать один.. Странно, что ошибок не было.
Аватара пользователя
Vitalikus
Бывалый
Бывалый
 
Сообщения: 1190
Зарегистрирован: Сб авг 27, 2005 2:02 am
Откуда: Санкт-Петербург

Сообщение skopintsev » Вт июн 05, 2007 12:02 pm

Верно. Был загнут один зубец на пластине. Поправили и всё ОК. А датчик колена вообще поганная вещь, он ошибок очень редко даёт.
Аватара пользователя
skopintsev
Участник
Участник
 
Сообщения: 858
Зарегистрирован: Пт апр 06, 2007 11:52 pm
Откуда: Москва

Сообщение vitall13 » Сб июн 09, 2007 10:46 am

после слесарки и не такое встретишь! :smile:
Аватара пользователя
vitall13
Новичек
Новичек
 
Сообщения: 147
Зарегистрирован: Сб янв 20, 2007 9:06 am
Откуда: МСК /MD /Бельцы



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info