E-39 2001 EWS ?

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение ViktorW » Вс май 27, 2007 9:07 pm

Сначала забарахлил свет,самопроизвольно включался дальний,нет индикации поворотов и дальнего на щитке,горит задний ход при выключеном зажигании,ну а на другой день вобще пропал стартер, погас монитор и радио.Все за щитком не диагнозируется,ДДЕ и ЕВС ошибок не имеет,стартер рабочий,АКБ и клемы в полном порядке,машина не была битой.КТО в этом всем виноват?Что показывал статус ЕВСа не знаю,так-как подчинил быстрее чем сообразил проверить.
ViktorW
Профи
Профи
 
Сообщения: 3180
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение audivw » Вс май 27, 2007 9:36 pm

Ну мог бы сразу догадаться, что первое что я спрошу - что надиагностировалось в щитке?
Особо интересует статус R контакта
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7984
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение ViktorW » Вс май 27, 2007 9:39 pm

R контакт в порядке :D .
ViktorW
Профи
Профи
 
Сообщения: 3180
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение audivw » Вс май 27, 2007 9:44 pm

Ок....тогда по другому - монитор погас - в смысле картинки нет, или даже лампа заэкранная не разжигалась? (это сузит поиск значительно)
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7984
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение ViktorW » Вс май 27, 2007 9:50 pm

Лампа,это в смысле подсветка монитора?Вроде была,погода нынче солнечная,монитор ни при делах,а вобще интересует только куда делся стартер,остальное в принципе понятно. :D
ViktorW
Профи
Профи
 
Сообщения: 3180
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение audivw » Вс май 27, 2007 9:57 pm

я не так рассуждаю......
стартер может изчезнуть по многим причинам.
Подсветка монитора - только по одной. (если не считать сгоревшей лампы)
Проще щемить ту цепь, где меньше вариантов....и придешь на правильный ответ по всем вопросам.
Ок....изчез стартер....клеммы в порядке, стартер в порядке, массы в порядке. Стартер блокировал модуль ЕВС, надо полагать...к примеру из за непоступления разрешающего сигнала с бортмонитора....или еще по тысяче причин...поскольку полмашины (все что на I-bus) дуреет. Вот и идем к вопросу - почему дуреют блоки висящие на периферии.
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7984
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение ViktorW » Вс май 27, 2007 10:10 pm

2audivw ну с тобой вобще не интересно, :D Правильный ответ ТЫ уже дал(теоритический),а вот может ктото разжует.
ViktorW
Профи
Профи
 
Сообщения: 3180
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение audivw » Вс май 27, 2007 10:11 pm

что продиагностировалось в щитке?
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7984
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение Топ-менеджер » Вс май 27, 2007 10:14 pm

ViktorW
а ответ на Ваш этот вопрос в "Автовикторине" не лежит вот в этом Вашем посте из "Ремонта"???
:lol: :lol: :lol:

То что предложил я,не требует ни каких затрат и доп.оборудования,а куча непоняток отойдет.Сегодня убедился в надежности системы ЕВС(кому интересно,загляните в викторину).ЕЩЕ раз утверждаю,что из практики синхра сбивается кодга реле ДМЕ выключается раньше времени.Если сигналки нет,то проверка всех плюсов и масс системы ДМЕ и ЕВС.Машина вроде разбиралась,может чтото не прикрутили или прикрутили на краску.


Чтото мне подсказывает, что да: лежит!
:lol:
Аватара пользователя
Топ-менеджер
Бывалый
Бывалый
 
Сообщения: 1019
Зарегистрирован: Ср май 09, 2007 1:38 pm

Сообщение audivw » Вс май 27, 2007 10:15 pm

Нет Настя....не совсем ты в ту степь пошла... :D
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7984
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение ViktorW » Вс май 27, 2007 10:35 pm

2audivwну конешно I-bus.
2Топ-менеджер и да и нет.Как проблема,ДА.Как решение проблемы,скорей всего нет.Ну спор в посте может дать подсказку.
ViktorW
Профи
Профи
 
Сообщения: 3180
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение audivw » Вс май 27, 2007 10:47 pm

ок. идем дальше.
Если я ответил теоретически правильно, то думается, что от монитора по К-bus не было разрешительного сигнала на ЕВС.
Итак...что подвесило обе шины???
Думаю над этим.....
Подскажи - я на верном пути?
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7984
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение Rusik » Пн май 28, 2007 12:05 am

При такой комплектации, может, что-то в багажники слева???
Аватара пользователя
Rusik
Модератор
 
Сообщения: 1083
Зарегистрирован: Вт июл 18, 2006 2:09 pm
Откуда: г.Армавир. Краснодарский край. Россия

Сообщение ALEX WEISLER » Пн май 28, 2007 1:34 am

ПИТАНИЕ EWS И ПОДСВЕКИ ЧЕРЕЗ ЛОД
ALEX WEISLER
 

Сообщение ViktorW » Пн май 28, 2007 9:45 am

2 audivw иRusik я и не сомневался что вы оба пойдете правильным путе и имея перед собой это авто,тоже без проблем нашлибы причину.По этому интересует чисто теоритический вопрос,куда делся стартер.Проверяя контролькой прохождение KL50,услышел как реле евса сработало и тутже отпустилось.
ViktorW
Профи
Профи
 
Сообщения: 3180
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info