A6 2,5TD Не едет

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение andi » Вт сен 12, 2006 10:42 pm

Симптомы в первом посте,год 1992,не сигара,мотр рядная пятерка,с насосом сзади двигателя,насос VE5,мотор ABP.
andi
 

Сообщение vasaby » Вт сен 12, 2006 10:54 pm

Значит Ауди 100. Ну и как же он заводился с таким углом? И разве в VE насосе есть центробежный регулятор?
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение andi » Вт сен 12, 2006 11:14 pm

Заводился нормально,претензий не было,а центробежник есть.
Кстати я как бы не писатель-фантаст.
andi
 

Сообщение vasaby » Вт сен 12, 2006 11:18 pm

andi писал(а):Заводился нормально,претензий не было,а центробежник есть.
Кстати я как бы не писатель-фантаст.

Это как раз и есть та самая фантастика. Для чего в схеме управления мотором АВР стоит клапан с незатейливым названием Start of injection ?
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение Kyzya » Вт сен 12, 2006 11:45 pm

vasaby писал(а):Значит Ауди 100. Ну и как же он заводился с таким углом? И разве в VE насосе есть центробежный регулятор?

Полностью согласен.Касаемо насосов -при посадке шкива прямо на вал насоса только через шпонку,а без шпонки-фланец(а на него потом крепиться шестерня).А вот шестерни распред вала действительно без шпонки.А что мешало почитать мозги просто при включённом зажигании.коли дефект был в так сказать согласовании? :wink:
Аватара пользователя
Kyzya
Бывалый
Бывалый
 
Сообщения: 1105
Зарегистрирован: Ср ноя 02, 2005 11:48 pm
Откуда: Севастополь.

Сообщение andi » Ср сен 13, 2006 1:08 am

Наличие электронной регулировки момента впрыска,не говорит об отсутствии необходимости правильной установки насоса.
Как не включил зажигание?Включил....команда компа:запустить двигатель,завел....висит комп.....ресет.....повтор.....то же самое.
Статическая память не прочиталась.
andi
 

Сообщение Wasia » Ср сен 13, 2006 2:38 am

Мне все-таки кажется, что угол подтягивал резкий рост внутреннего давления ТНВД, крайне необходимый этому типу насосов (сообча естессно с БУ).
Аватара пользователя
Wasia
Новичек
Новичек
 
Сообщения: 139
Зарегистрирован: Пн ноя 07, 2005 12:54 am
Откуда: Черновцы

Сообщение kuznechanin » Ср сен 13, 2006 11:47 am

andi писал(а):Диагностикой читаться отказалась....КТСка два раза висла.
Проверял все вручную,часов пять мучался...
Ваши варианты господа....


andi писал(а): Насос не меняли,сняли,вскрыли,катушки-датчики проверили,поставили обратно-эффекта ноль....По давлению и гидравлике все ОК.


а потом начали с простого... :smile:
Аватара пользователя
kuznechanin
Участник
Участник
 
Сообщения: 759
Зарегистрирован: Вт сен 07, 2004 7:28 pm
Откуда: г.Кузнецк

Сообщение audivw » Сб сен 16, 2006 10:24 am

Как не включил зажигание?Включил....команда компа:запустить двигатель,завел....висит комп.....ресет.....повтор.....то же самое.
Статическая память не прочиталась.
И о процессах диагностики у тебя неверное представление в корне. Какая статическая память???? Если уже вести речь о чтении памяти, то при диагностических процедурах, которые ты производил, подавляющее большинство запросов идет в RAM. а часть в eeprom (ошибки). Набор неисправностей, которые ты перечислил, никак не влияют на способность блока управления отдавать-принимать команды (байты) .
Со всем остальным - полностью согласен с vasaby.
А если сомневаешься - отключи форсунку с датчиком иглы вообще - компу никаких данных о угле. Машина едет (плохо правда) и газует ... и не надо ресетов компу :smile:
Аватара пользователя
audivw
Мастер
Мастер
 
Сообщения: 7131
Зарегистрирован: Сб июн 26, 2004 5:17 pm
Откуда: Minsk Belarus

Сообщение m.s » Пн сен 18, 2006 9:54 pm

В этом мотре диагноза проходит ТОЛЬКО НА ЗАВЕДЕНОМ МОТОРЕ. При просто вкл. зажигании комп не связывается. 8)
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение andi » Пн сен 18, 2006 10:24 pm

m.s писал(а):В этом мотре диагноза проходит ТОЛЬКО НА ЗАВЕДЕНОМ МОТОРЕ. При просто вкл. зажигании комп не связывается. 8)

Вот чувствуется знание вопроса +1 :D
andi
 

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 3, из них зарегистрированных: 0, скрытых: 0 и гостей: 3 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3
www.AutoCD.info