ЗАГАДКА ЧЕРНОГО НЕОНА

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение ALEX WEISLER » Пн авг 14, 2006 11:16 pm

Всем привет!
Недавно ко мне за хобот притащили DODGE NEON 2.0 L

Машину недавно привезли из Америки, и по словам владельца машина заглохла
Как только выехала из контейнера!!

Стехпор таскали ее по экстасенсам, колдунам, ведунам и центрам всяким.
Многие обещали сделать но помудохавшись уворачивались.

А теперь к делу-

Во время вращения стартера на форсы подается 1-2 импульса и проподает,
Искра также пропоподает и бьет только на 2и3 цилиндры.

Со слов владельца выяснилось что менялось практически все!!!
1-датчик колена
2-мап-сенсор
3-бабина с вв проводами
4-подкидывали ЭБУ с блоком иммобилайзера от разбитой машины.
НЕ ПОМОГЛО!!!!!!

Услышав долгий и нудный расказ владельца я решил увернуться,
Так как мысль о чужом гемморое меня не интересовала.
Но чтобы не уронить марку решил поглазеть всетаки!

Часа 4 мудохался и наконец дапперр!!! Завелась зверюга!!!

Ваше мнение Господа?????
ALEX WEISLER
 

Сообщение m.s » Вт авг 15, 2006 3:17 am

что-то с синхрой распред - колено???
Аватара пользователя
m.s
Профи
Профи
 
Сообщения: 2581
Зарегистрирован: Вс авг 08, 2004 3:23 am
Откуда: г Минск

Сообщение ALEX WEISLER » Вт авг 15, 2006 7:48 am

Неа. метки смотрели в нескольких центрах и ремень заменили также
ALEX WEISLER
 

Сообщение vasaby » Вт авг 15, 2006 9:25 am

По-моему так тоже проблема в нарушении синхронизации, только не механической, а электрической. Например дефектный датчик распредвала или один из массовых проводов БУ не на массе.
Аватара пользователя
vasaby
Профи
Профи
 
Сообщения: 3852
Зарегистрирован: Сб июн 26, 2004 11:21 pm
Откуда: Санкт- Петербург

Сообщение deusex » Вт авг 15, 2006 11:08 am

Я бы форсы посмотрел в первую очередь
deusex
Новичек
Новичек
 
Сообщения: 213
Зарегистрирован: Ср сен 21, 2005 9:55 am
Откуда: Брест

Сообщение ALEX WEISLER » Вт авг 15, 2006 3:16 pm

Форсы я проверил в первую очередь хотя со слов владельца
их проверяли на фирменном стенде.

что касается датчика распредвала то даже если он будет отключен
все равно заведется
ALEX WEISLER
 

Сообщение ant » Вт авг 15, 2006 4:51 pm

ALEX WEISLER писал(а):Искра также пропоподает и бьет только на 2и3 цилиндры.


Т.е. на 2 и 3 свече искра не пропадает? Или пропадает на всех, а при пуске есть только на 2й и 3й?
ant
Новичек
Новичек
 
Сообщения: 173
Зарегистрирован: Ср дек 21, 2005 9:25 pm

Сообщение ALEX WEISLER » Вт авг 15, 2006 5:23 pm

На 2й и 3й появляется и проподает

Если снять фишку то импульс поступал только на 3 контакт который
как раз и обслуживает 2и3 цилиндры

На 1й и 2й искры нема!!!!!

ПОДСКАЗКА
Проводку Е.Б.У. проверял по схеме несколько раз!!!
Затем проверял под нагрузкой каждый провод через мощную
галогенку.
Некоторым проводам типа подогрева лямды, ЭГР, и ИТД внимания не уделял А ЗРЯЯЯЯ !!!!!!!
ALEX WEISLER
 

Сообщение ant » Вт авг 15, 2006 5:39 pm

Ну, тогда ASD реле!

Добавлено спустя 8 минут 40 секунд:

Или цепи питания от него до катушек и форсунок.
ant
Новичек
Новичек
 
Сообщения: 173
Зарегистрирован: Ср дек 21, 2005 9:25 pm

Сообщение ALEX WEISLER » Вт авг 15, 2006 6:20 pm

Где то близко.......ГЕНОССЕ ANT
;) Но реле ASD уже меняли до меня!

Кроме того некии Кулибин сделал дополнительные массы на ЭбУ

Однако откровенние было рядом.
Честно говоря я и сам не мог поверить что причиной было именно ...................то что на большинстве авто нужно как Тузику Патефон!!!
ALEX WEISLER
 

Сообщение ant » Вт авг 15, 2006 7:06 pm

Что-то подсаживает питание от ASD. Например: конденсатор, подогревы ЛЗ, генератор, клапан изменения геометрии впуска(думаю, что он), провода ко всему перечисленному.
ant
Новичек
Новичек
 
Сообщения: 173
Зарегистрирован: Ср дек 21, 2005 9:25 pm

Сообщение ALEX WEISLER » Вт авг 15, 2006 10:55 pm

Почти близко!!!!

Но нечего не просаживало.....

ПРОСТО НЕ БЫЛО СИГНАЛА от....................????????


ДУМАЙТЕ ГОСПОДА ДУМАЙТЕ!!!!!!!!!!!!!!!!!!!!!!!!!!

Добавлено спустя 2 часа 47 минут 4 секунды:

РАСКРОЮ КАРТЫ

Долго я репу чесал!!! Разглядывая ксерокопию схемы похабно переснятую с каталога.
Думая чтоже я пропустил???
Может и в правду всетаки ЭБУ издевается или иммо глючит????
Ну думаю послеследний раз!!!!
В бешенстве я срезал для успокоения подогревы обоих зондов!!!
Чтобы исключить реле ASD толстым проводом я провел линии на мозги, форсы и бабину.
Провод управления адсорбером и ЭГР перерезал тоже для успокоения души.

КРУЧУ СТАРТЕР..........РЕЗУЛЬТАТ НОЛЬ!!!!

Всбесился я пуще прежнего!!! Поступают же все сигналы, датчики генерируют!!!
Чтоже все таки может быть???????????????????????????

Снова стал смотреть похабно переснятую схему и всетаки нашел ОТКРОВЕНИЕ

Блеклыми буквами едва заметно было наляпано

PIN 79C---- k50 signal from starter

Снова кручу стартер на 79с тока нема!!!!
Подаю плюс вручную иииииии

И ВЗРЕВЕЛА ЗВЕРЮГА ОКОЯННАЯ !!!!

Пустил провод прямо от замка зажигания с клеммы 50

И УСЕ !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

За 10 лет работы пакости такой подлой не встречал!!!!
Таких ПРОГРАМИСТОВ за яйца вешать надо товарищи!!!

Пол машины искромсать пришлось.
Но клеент остался доволен!!!!
ALEX WEISLER
 

Сообщение ant » Ср авг 16, 2006 9:09 am

Здорово! А год то какой? Нет у меня на схеме 79с- к50. Дай данные, досмотрю до конца, не помешает.
ant
Новичек
Новичек
 
Сообщения: 173
Зарегистрирован: Ср дек 21, 2005 9:25 pm

Сообщение ALEX WEISLER » Ср авг 16, 2006 6:15 pm

2002 год автомат

ПРОЦЕССОР MOTOROLLA ECM- AU 57390-D643AA

4-Х ШТЕКЕРНЫЙ И НЕ РАЗБОРНЫЙ НА ЗАКЛЕПКАХ

Из схем у меня только ксерокопия распиновки

Пытался сегодня отсканировать на диск но прочитать почти невозможно!!

Сейчас ищу в инете полную версию этого зверья!!!
ALEX WEISLER
 

Сообщение sasha-vyborg » Ср авг 16, 2006 7:53 pm

Такая хрень встречалась на Тойотах(сигнал STA),а на Америкосах не попадалась...
Аватара пользователя
sasha-vyborg
Мастер
Мастер
 
Сообщения: 8908
Зарегистрирован: Сб сен 25, 2004 6:11 pm
Откуда: г.Выборг Ленинградская обл.

След.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info