tuareg 2005 коректор фар

Обсуждаем дизельные марки автомобилей, дизельные двигатели, ТНВД и т.д.
Задавая вопросы по ремонту - ОБЯЗАТЕЛЬНО указывайте точные параметры своего автомобиля (модель, год, двигатель и т.д). Не ленитесь описать проблему подробно, чем более исчерпывающее описание вы предоставите, тем более конкретен будет ответ на ваш вопрос.

Сообщение wolfw » Сб июл 29, 2017 10:22 am

может у кого в работе есть счас фв туаper2004…-2006г с ксеноном без пневмоподвески и без аддитивного света , надо осцилограмма с датчика уровня подвески - спереди с лево в четырехпроводном датчики белый провод , если есть авто гляньте пжалуста осцилом - делов на 2 мин . спасибо . бьет ошибку по переднему датчику дор просвета , фары дергаются , датчики четырехпроводные от других авто не подходят , сигнальный обьеденен , как вооще синхранизация происходит?
подробности http://mlab.org.ua/forum/viewtopic.php?f=10&t=4645 .сорри за перепост
Аватара пользователя
wolfw
Бывалый
Бывалый
 
Сообщения: 1474
Зарегистрирован: Пт сен 22, 2006 1:32 pm
Откуда: LV

Сообщение shpuntik » Сб июл 29, 2017 10:04 pm

Один сигнал аналог, другой типа ШИМ, если не ошибаюсь.
Один для подвески, другой для корректора.
shpuntik
Профи
Профи
 
Сообщения: 3886
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение wolfw » Сб июл 29, 2017 11:02 pm

подвеска простая не пневмо , оба для коректора , оба с синхроимпульсом и инфой в длительности , вопрос счас стоит мггут ли замененые датчика 7L0616213a , работать совместно с "В" или надо оба менять , проблемма началась именно с замены переднего датчика , который не работал точно ( разобран -сгнил). оба сигнала поиходят на один провод - как будто синхронизации нет
Аватара пользователя
wolfw
Бывалый
Бывалый
 
Сообщения: 1474
Зарегистрирован: Пт сен 22, 2006 1:32 pm
Откуда: LV

Сообщение shpuntik » Вс июл 30, 2017 10:46 pm

Я одного не понимаю, почему нужно ставить "В" от Q7, если положено ставить от Туарега?
Если ранее заменённый датчик работает нормально, то и другой будет работать. Нет между ними никакой синхронизации, бред какой-то.
shpuntik
Профи
Профи
 
Сообщения: 3886
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение wolfw » Пн июл 31, 2017 9:54 pm

сорри сорри конечноже с буквой С , синхра между ними есть иначе они работать не смогут , выход обоих датчиков соединен, запустил датчики на столе - по отдельности работают , вместе сбоят , поменял датчики местами и опа все ок. ,, думаю сбоит задний датчик и так как ширина импульса у него больше то забивает короткий сигнал переда, как версия , вообщем замена обеих датчиков однозначно решит вопрос, а пока поменял местами - ошибок нет , правдо коректор похоже не гельдует . подробности на млаб.
Аватара пользователя
wolfw
Бывалый
Бывалый
 
Сообщения: 1474
Зарегистрирован: Пт сен 22, 2006 1:32 pm
Откуда: LV



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info